<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::standard" />
<script>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</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
<script src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
<link rel="amphtml" href="https://www.wowbiz.ro/ultima-ora-bianca-dragusanu-si-alex-bodi-divorteaza-din-nou-avem-declaratii-in-exclusivitate-despre-scandalul-momentului-20069619/amp" />
<title>Bianca Drăgușanu și Alex Bodi divorțează din nou! Declaratii</title>
<meta name="Description" content="Divorț cu repetiție în showbiz. Protagoniști: Bianca Drăgușanu și soțul ei, Alex Bodi. Cei doi pun capăt căsniciei, după un scandalul teribil din" />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1582197640" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="/js/lazyload.js" defer></script>
<link rel="canonical" href="https://www.wowbiz.ro/ultima-ora-bianca-dragusanu-si-alex-bodi-divorteaza-din-nou-avem-declaratii-in-exclusivitate-despre-scandalul-momentului-20069619" />
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20069619" />
<meta itemprop="name" content="Bianca Drăgușanu și Alex Bodi divorțează din nou! Declaratii" />
<meta itemprop="description" content="Divorț cu repetiție în showbiz. Protagoniști: Bianca Drăgușanu și soțul ei, Alex Bodi. Cei doi pun capăt căsniciei, după un scandalul teribil din weekend" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/573/20069619/1/alex-bodi-840x500.jpg" />
<meta property="og:title" content="Bianca Drăgușanu și Alex Bodi divorțează din nou! Declaratii" />
<meta property="og:description" content="Divorț cu repetiție în showbiz. Protagoniști: Bianca Drăgușanu și soțul ei, Alex Bodi. Cei doi pun capăt căsniciei, după un scandalul teribil din weekend" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/573/20069619/1/alex-bodi-840x500.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Bianca Drăgușanu și Alex Bodi divorțează din nou! Declaratii" />
<meta property="og:url" content="https://www.wowbiz.ro/ultima-ora-bianca-dragusanu-si-alex-bodi-divorteaza-din-nou-avem-declaratii-in-exclusivitate-despre-scandalul-momentului-20069619" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20069619" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" I.A." />
<meta property="article:section" content="Vedete" />
<meta property="article:published_time" content="2020-03-09 19:57:16" />
<meta property="article:modified_time" content="2020-03-09 23:22:54" />
<meta property="og:updated_time" content="2020-03-09 23:22:54" />
<meta name="publish-date" content="2020-03-09" />
<meta name="cXenseParse:recs:publishtime" content="2020-03-09T23:22:54Z" />
<meta name="cXenseParse:taxonomy" content="Vedete" />
<meta property="cXenseParse:author" content="I.A." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bianca Drăgușanu și Alex Bodi divorțează din nou! Declaratii">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/573/20069619/1/alex-bodi-840x500.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<script type="application/ld+json">
     
     {
        "@context":"http:\/\/schema.org",
        "@type":"Organization",
        "name":"WOWBiz",
        "url":"https://www.wowbiz.ro",
        "logo":"https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg",
        "sameAs":[
                "https:\/\/www.facebook.com\/WOWbiz.ro",
                "https:\/\/www.instagram.com\/wowbizro_official",
                "https://www.youtube.com/channel/UCBKOsdx_59EFzKoxsd4LyHg"
                ],
        "contactPoint": [
                {
                    "@type": "ContactPoint",
                    "telephone": "+40757969249",
                    "contactType": "customer service"
                }
            ]

        }
		
		</script>
<script type="application/ld+json">
		
        {
            "@context":"http:\/\/schema.org",
            "@type":"WebSite",
            "url":"https://www.wowbiz.ro",
            "name":"WOWBiz",
            "potentialAction":
            {
                "@type":"SearchAction",
                "target":"https://www.wowbiz.ro/cauta?q={q}",
                "query-input":"required name=q"
            }
        }
			
        </script>
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">
<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">
<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">
<meta name="theme-color" content="#000000">
<meta name="msapplication-navbutton-color" content="#000000">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1582197640" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"I.A., Cornelia Ionescu","dimension2":"2020-03-09 19:57:16","dimension3":"Vedete","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
						var consentReceived = { store_data : false, personalisation : false, ad_delivery : false, content_delivery: false, measurement : false }
						var cX = cX || { options: { consent: true } };
						cX.callQueue = cX.callQueue || []; 
						cX.callQueue.push(['requireConsent']); 
						
							cX.callQueue.push(['invoke', function() { setSATIConsent(consentReceived); }]); 
							
							cX.callQueue.push(['setSiteId', '1138479773402378587']); 
							cX.callQueue.push(['setCustomParameters',
						{
							'author': 'I.A., Cornelia Ionescu',
							'published': '2020-03-09 19:57:16',
							'category': 'Vedete',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
							cX.callQueue.push(['sendPageViewEvent']); 
							function setSATIConsent(consentReceived) { 
								console.log("In setSATIConsent: "+JSON.stringify(consentReceived));
								if (!cX.hasConsent('pv')) 
									cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]);
									else
									__cmp('getVendorConsents', 412, function(e) {
									console.log("in CMP:");	
									consentReceived['store_data'] 	    = e.purposeConsents[1];					
									consentReceived['personalisation']  = e.purposeConsents[2];
									consentReceived['ad_delivery'] 	    = e.purposeConsents[3];
									consentReceived['content_delivery'] = e.purposeConsents[4];
									consentReceived['measurement']	    = e.purposeConsents[5];
									console.log("In __cmp: "+JSON.stringify(consentReceived));
								})
									if (!cX.hasConsent('segment') || !cX.hasConsent('ad')) {
									
									if (consentReceived['measurement'] && consentReceived['store_data'] && consentReceived['personalisation'] && consentReceived['ad_delivery']) {
										cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]); 
										} else { 
											cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
										}
								
									if (!consentReceived['measurement'] || !consentReceived['store_data'] || !consentReceived['personalisation'] || !consentReceived['ad_delivery']) {
										console.log("Ar trebui sa  schimb segment. "+ (consentReceived['store_data'] && consentReceived['personalisation']));
										console.log("pv ar trebui sa devina "+consentReceived['measurement']);
										cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
									}
								}
									if (!consentReceived['store_data'] || !consentReceived['personalisation']) {
										window.adtlgcen = window.adtlgcen || {}; 
										adtlgcen.taskQueue = adtlgcen.taskQueue || [];
										adtlgcen.taskQueue.push("optOut"); 	
									} 		
									console.log('SATI "pv" consent', cX.hasConsent('pv')); 
									console.log('SATI "segment" consent', cX.hasConsent('segment'));
								
							}
			</script>
<script type="text/javascript"> 
			(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
			</script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script type="text/javascript">var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any()); 
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"1LmnfAzFl9q9mdGGsRm3eqkLAMXAzKNlSLyzCKLz99f.k7","slots":{"300":"adoceanrokariborsam","300_1":"adoceanroxaipellhul","300_3":"adoceanroubpfiifmpg","300_4":"adoceanrorcgmlvoqob","300_5":"adoceanroodnsosifia","300_2":"adoceanroleejcqsjov","inread":"adoceanroyelpfnmonq","sticky":"adoceanrovfcgjkgttl"}};
							}else{
								var ADOSLOTS = 	{"master":"U5w2yAo4gllWWsat9AObK5l0TjDwslt7eIThAyNRFIb.87","slots":{"300_1":"adoceanrooaojfwfpzo","300_2":"adoceanrolbfqitptjj","300_3":"adoceanroybmgmqjidi","branding":"adoceanrovcdnpndnyd","inread":"adoceanrosdktclnriy","728x90":"adoceanroperjgihgnx","billboard_1":"adoceanromfiqjvqkms","billboard_2":"adoceanrozfpgnskpwn","sticky":"adoceanrowggnqpeuri","interstitialfloating":"adoceanrothntdnoilh"}};
							} var ASYNC_ADS = true;</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					/* (c)AdOcean 2003-2020, MASTER: WOWBiz.VEDETE */
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: DGM_ADO_EXTRAVARS,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/ro/wowbiz.js"></script>
<script type="text/javascript">
			(function(){
			   var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
			   n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/9189.js";
			   f.parentNode.insertBefore(n,f);
			})();
			</script>
</div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/wowbiz/vdo.ai.js');</script>
<script type="text/javascript" src="//services.bilsyndication.com/adv1/?d=1044" defer="" async=""></script><script> var vitag = vitag || {};</script>
<script src="https://push.knd.ro/subscribe.php?from=2861"></script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/ultima-ora-bianca-dragusanu-si-alex-bodi-divorteaza-din-nou-avem-declaratii-in-exclusivitate-despre-scandalul-momentului-20069619?utm_source=cross&utm_medium=antena-3-site&utm_campaign=https://wowbiz.ro/ultima-ora-bianca-dragusanu-si-alex-bodi-divorteaza-din-nou-avem-declaratii-in-exclusivitate-despre-scandalul-momentului-20069619" />
</head>
<body class="">
<script type="text/javascript">
 	var hasBroadcastedContent = "no";
	</script>
<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	


</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				  (adsbygoogle = window.adsbygoogle || []).push({
				    google_ad_client: "ca-pub-5815440063775919",
				    enable_page_level_ads: true
				  });
				</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img alt="fara descriere" src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav"><li class="nav-item nav-item-radical"><a href="https://radical.wowbiz.ro" class="nav-link text-light">RADICAL</a></li>
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">
<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>
</li>
<li class="nav-item nav-item-paparazzi">
<a href="/paparazzi/" class="nav-link text-light">Paparazzi</a>
</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
<li class="nav-item  d-none d-lg-flex">
<a href="https://www.wowbiz.ro/quiz/" class="nav-link text-light">Wow <span class="text-primary">Quiz</span></a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['branding']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300 ID: "+ADOSLOTS.slots['300']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<script>
  function insertTeads (){
   if(typeof (__cmp) === 'function')
   {	
    var script = document.createElement('script');
    script.src = '//a.teads.tv/page/64529/tag';
    script.className  = 'teads';    
    document.head.appendChild(script);
  }
  else{
   setTimeout(insertTeads, 1000);
 }
}
insertTeads();
</script>
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'articleID': "20069619",
      'articleTitle': "ULTIMA ORĂ! Bianca Drăgușanu și Alex Bodi divorțează din nou! Avem declarații în exclusivitate despre scandalul momentului!",
     "articleURL": "https://www.wowbiz.ro/ultima-ora-bianca-dragusanu-si-alex-bodi-divorteaza-din-nou-avem-declaratii-in-exclusivitate-despre-scandalul-momentului-20069619",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/573/20069619/1/alex-bodi-840x500.jpg",
     "articleCategory": "News",
     "article_published_at": 1583776636,
      "article_updated_at": 1583776636}
		);

	</script>
<script type="application/ld+json">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</script>
<div class="container article-view article-20069619">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/vedete/" itemprop="item"><span itemprop="name">Vedete</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">ULTIMA ORĂ! Bianca Drăgușanu și Alex Bodi divorțează din nou! Avem declarații în exclusivitate despre scandalul momentului!</h1>
<p>Divorț cu repetiție în showbiz. Protagoniști: Bianca Drăgușanu și soțul ei, Alex Bodi. Cei doi au decis din nou să pună capăt căsniciei, după un scandal teribil care a avut loc în acest weekend, chiar de ziua frumoasei blonde.</p>
<div class="d-flex flex-wrap">
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20069619" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=ULTIMA+OR%C4%82%21+Bianca+Dr%C4%83gu%C8%99anu+%C8%99i+Alex+Bodi+divor%C8%9Beaz%C4%83+din+nou%21+Avem+declara%C8%9Bii+%C3%AEn+exclusivitate+despre+scandalul+momentului%21&url=https://www.wowbiz.ro/rd-20069619" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29bf3eaf2efebe78de9f483e592839e948394978de4cfc7c8c5c78de2d483e592839e95c1d383e59e839f9fc7c8d38d83e59e839f9fcf8de7cac3de8de4c9c2cf8dc2cfd0c9d483e59e839fe4c3c7dc83e592839e958dc2cfc88dc8c9d38394978de7d0c3cb8dc2c3c5cac7d4c783e59e839fe4cfcf8d83e59583e7e3c88dc3dec5cad3d5cfd0cfd2c7d2c38dc2c3d5d6d4c38dd5c5c7c8c2c7cad3ca8dcbc9cbc3c8d2d3cad3cf83949780c4c9c2df9bced2d2d6d59c8989d1d1d188d1c9d1c4cfdc88d4c989d4c28b949696909f90979f" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="my-1">
<p class="author mb-0">Autor:
<strong>I.A.</strong>, <strong>Cornelia Ionescu</strong>
</p> <time datetime="2020-03-09 19:57:16">mar 9, 2020</time>
</div>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<p><div class='responsive-image-container' style='padding-bottom:56.18%'><img class="b-lazy loading content-image img-fluid kalooga_36441" src="/img/common/no-picture.jpg" data-src="https://cdn.knd.ro/media/521/2861/573/20069619/1/bianca-plange-si-isi-acopera-fat-cu-alex-bodi.jpg?width=760" alt="bianca-dragusanu-divort-alex-bodi" /></div></p><div class="" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['728x90']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}()
					}</script></div><p></p><p><strong>Update ora 23:00</strong> - Conform ultimelor informații primite la adresa redacției, cel care a inițiat procedura de divorț este Alex Bodi. Omul de afaceri i-a trimis Biancăi o notificare pentru a se prezenta &icirc;n fața notarului &icirc;ncă din data de 28 ianuarie. Cei doi au stabilit de comun acord data de 10 martie ca dată a divorțului.
<div id="vdo_ai_div"></div></p><p><div class='responsive-image-container' style='padding-bottom:141.38%'><img class="b-lazy loading content-image img-fluid" src="/img/common/no-picture.jpg" data-src="https://cdn.knd.ro/media/521/2861/573/20069619/1/89702483-287391195559283-3845147777587740672-n.jpg?width=760" alt="fara descriere" /></div></p><p><div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['inread']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}()
					}</script></div>Șoc total &icirc;n lumea mondenă din Rom&acirc;nia! WOWbiz.ro vă prezintă &icirc;n premieră informația conform căreia Bianca Drăgușanu și Alex Bodi au ajuns la finalul unei căsnicii extrem de controversate. Cei doi vor divorța, &icirc;n sf&acirc;rșit, după at&acirc;tea speculații c&acirc;te s-au făcut pe această temă, iar totul se va &icirc;nt&acirc;mpla mai devreme dec&acirc;t s-ar fi așteptat vreun apropiat! M&acirc;ine, vedeta și omul de afaceri vor semna actele de separare oficială și fiecare va merge pe drumul lui.</p><p>Relația dintre Bianca Drăgușanu și Alex Bodi a fost una una cu năbădăi de c&acirc;nd s-au cunoscut, &icirc;n urmă cu doi ani. S-au certat, &icirc;n privat sau &icirc;n public, mereu &icirc;n &ldquo;stil mare&rdquo;, &icirc;n sensul că lucrurile au transpirat rapid &icirc;n presă, cei doi neav&acirc;nd, se pare, nicio șansă să se ascundă de ochii publicului larg.</p><p>Ultimul scandal a avut loc chiar &icirc;n acest weekend, de ziua Biancăi. Frumoasa blondă care tocmai a &icirc;mplinit 38 de ani, se afla &icirc;n parc alături de mama sa și Alex Bodi, c&acirc;nd a izbucnit un scandal de proporții &icirc;ntre ginere și soacră. Femeia s-ar fi simțit agresată, amenințată, iar din acest motiv a apelat la ajutorul autorităților. Totul ar fi &icirc;nceput după o discuție mai aprinsă &icirc;ntre cei doi, &icirc;n care Alex Bodi s-ar fi enervat după reproșurile pe care le-ar fi primit din partea mamei soției sale.
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div></p><p><div class='responsive-image-container' style='padding-bottom:100%'><img class="b-lazy loading content-image img-fluid" src="/img/common/no-picture.jpg" data-src="https://cdn.knd.ro/media/521/2861/573/20069619/1/media-148051695418031500.jpg?width=760" alt="bianca-dragusanu-divort-alex-bodi" /></div></p>
<h2>Bianca Dragușanu divorțează de Alex Bodi. Declarații exclusive: &ldquo;Este adevărat, Vom divorța!&rdquo;&nbsp;</h2>
<p>Potrivit informațiilor obținute de jurnaliștii WOWbiz.ro, lucrurile au degenerat, astfel că Alex Bodi si Bianca au decis să pună capăt căsniciei. Protagoniștii poveștii se vor prezenta m&acirc;ine &icirc;n fața notarului pentru a pune capăt căsniciei plină de astfel de momente. Contactată de jurnaliștii WOWbiz.ro, Bianca Drăgușanu nu a vrut să comenteze deloc evenimentul petrecut &icirc;n weekend, dar, mare surpriză, a confirmat divorțul: &ldquo;Este adevărat, Vom divorța!&rdquo;, ne-a declarat Bianca &icirc;n exclusivitate.&nbsp;</p>
<h3 class="content-readmore" data-related-id="20069574"><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/motivul-pentru-care-alex-bodi-a-fugit-la-monte-carlo-dupa-scandalul-urias-cu-bianca-dragusanu-si-soacra-sa-s-a-dus-la-o-petrecere-de-botez-la-care-si-bianca-trebuia-sa-participe-20069574">Motivul pentru care Alex Bodi a fugit la Monte Carlo după scandalul uriaş cu Bianca Drăguşanu şi soacra sa! S-a dus la o petrecere de botez la care şi Bianca trebuia să participe!</a></h3>
<h3 class="content-readmore" data-related-id="20065039"><strong>Citeste si:</strong> <a href="https://kfetele.ro/bianca-dragusanu-surprinsa-in-pat-cu-un-concurent-de-la-puterea-dragostei-nu-stiam-20065039">Bianca Drăgușanu, surprinsă &icirc;n PAT cu un concurent de la Puterea dragostei: &bdquo;Nu știam...&rdquo;</a></h3>
<h3 class="content-readmore" data-related-id="20068399"><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/alex-bodi-a-fost-pus-la-zid-dupa-ce-a-glumit-pe-seama-coronavirusului-prima-data-cand-chinezii-inventeaza-ceva-original-si-italienii-incearca-sa-i-copieze-20068399">Alex Bodi a fost pus la zid după ce a glumit pe seama coronavirusului: &bdquo;Prima dată c&acirc;nd chinezii inventează ceva original și italienii &icirc;ncearcă să-i copieze&rdquo;</a></h3>
<p>Acesta nu a fost primul scandal marca Bianca Drăgușanu și Alex Bodi. &Icirc;n vară, cei doi s-au căsătorit &icirc;n cadrul unei ceremonii impresionante, iar &icirc;n toamnă, c&acirc;nd totul trebuia să fie numai lapte și miere, a avut loc primul scandal de proporții. Cei doi s-au certat rău la un restaurant din Herăstrău, după care totul a degeneral acasă. A doua zi, Bianca si Bodi au fost surprinși destul de <a href="https://www.wowbiz.ro/bianca-dragusanu-in-lacrimi-dupa-scandalul-cu-alex-bodi-avem-cele-mai-tari-imagini-ale-momentului-primele-fotografii-dupa-scandal-plansete-reprosuri-si-saruturi-pasionale-video-exclusiv-20041246" target="_blank" rel="noopener">afectați la un alt restaurant, &icirc;n timp ce aveau o dispută la masă, care s-a lăsat cu reproșuri și lacrimi.</a></p><p><a href="https://www.kfetele.ro/soc-in-plina-strada-in-urma-cu-putin-timp-bianca-agresata-de-alex-bodi-totul-s-a-petrecut-in-parcarea-unui-restaurant-celebru-din-capitala-plangea-intruna-blonda-l-a-impins-cu-piciorul-de-frica-20050058" target="_blank" rel="noopener">La scurt timp după aceea a avut loc un alt episod, la fel de tensionat, iar kfetele.ro au oferit &icirc;n exclusivitate imagini cu Bianca cățărată pe mașină, &icirc;ncerc&acirc;nd să scape de Bodi..</a>.</p>
<h2><strong>Scandal &icirc;ntre Bianca Drăgușanu și Alex Bodi. Poliția a intervenit. Ce spune mama vedetei TV</strong></h2>
<p>Povestea dintre Bianca și Alex Bodi a cunoscut un nou episod tensionat &icirc;n weekendul care tocmai s-a &icirc;ncheiat, mai precis vineri. Mama vedetei TV a sunat la poliție după scenele teribile care s-au petrecut viner &icirc;n parc, chiar de ziua de naștere a Biancăi.</p><p>&nbsp;</p><p><div class='responsive-image-container' style='padding-bottom:85.79%'><img class="b-lazy loading content-image img-fluid" src="/img/common/no-picture.jpg" data-src="https://cdn.knd.ro/media/521/2861/573/20069619/1/bianca-dragusanu-si-mama-ei.jpg?width=760" alt="bianca-dragusanu-divort-alex-bodi" /></div></p><p><strong>FOTO: Cancan</strong></p><p>Bianca Drăgușanu&nbsp;a &icirc;mplinit vineri 38 de ani, dar &icirc;n loc de felicitări și urări, blondina a avut parte de un nou scandal desfășurat &icirc;n văzul lumii. Vineri, Alex Bodi s-ar fi luat la ceartă cu mama Biancăi Drăgușanu după ce femeia ar fi &icirc;ncercat să aplaneze un conflict &icirc;ntre cei doi soți. Un martor ocular a relatat pentru&nbsp;<a href="https://www.cancan.ro/avem-singurele-imagini-de-la-scandalul-din-parc-dintre-mama-sotul-biancai-dragusanu-politistii-au-audiat-partile-la-fata-locului-20155037" target="_blank" rel="nofollow noopener">Cancan&nbsp;</a>că Alex Bodi s-ar&nbsp; fi ridicat brusc, la un moment dat, de pe banca din parc și a &icirc;njurat-o pur și simplu pe soacra lui.</p><p>După acel moment, mama Biancăi a sunat speriată la 112 și le-a povestit polițiștilor ajunși la fața locului tot ce s-a &icirc;nt&acirc;mplat &icirc;n parc, dar și ce s-a &icirc;nt&acirc;mplat &icirc;n urmă cu c&acirc;teva nopți.</p><p>&nbsp;</p>
<h3 class="content-readmore" data-related-id="20069603"><strong>Citeste si:</strong> <a href="https://kanald.ro/mama-biancai-dragusanu-agresata-de-alex-bodi-ce-s-a-intamplat-intre-cei-doi-in-parc-20069603">Mama Biancăi Drăgușanu, agresată de Alex Bodi. Ce s-a &icirc;nt&acirc;mplat &icirc;ntre cei doi &icirc;n parc?</a></h3>
<p>&nbsp;</p><p>Conform acelorași surse, Madi Dragoș, mama Biancăi, le-ar fi spus polițiștilor că Alex Bodi ar fi fost agresiv cu fiica ei. Mai mult, cei doi soți ar fi avut un scandal &icirc;n noaptea de miercuri spre joi, dar și &icirc;n noaptea de joi spre vineri. Aceștia s-ar fi certat p&acirc;nă aproape de zorii zilei.</p><p><strong>&rdquo;Este agresiv cu fiica mea! A făcut scandal &icirc;n casă p&acirc;nă la 3 dimineața. S-au certat două nopți la r&acirc;nd. Primul scandal a avut loc &icirc;n seara de miercuri spre joi, iar totul a continuat și &icirc;n noaptea de joi spre vineri&rdquo;</strong>, ar fi mărturisit mama Biancăi Drăgușanu oamenilor legii.</p>
<h2>Au apărut primele imagini cu&nbsp;Bianca Drăgușanu&nbsp;și mama ei, după ce au sunat la 112 din cauza lui Alex Bodi.&nbsp;</h2>
<p><div class='responsive-image-container' style='padding-bottom:59.47%'><img class="b-lazy loading content-image img-fluid" src="/img/common/no-picture.jpg" data-src="https://cdn.knd.ro/media/521/2861/573/20069619/1/alex-bodi-840x500.jpg?width=760" alt="bianca-dragusanu-divort-alex-bodi" /></div></p><p>Bianca Drăgușanu și Alex Bodi sunt din nou actorii unui scandal! Chiar &icirc;n ziua &icirc;n care Bianca a &icirc;mplinit 38 de ani, cei doi s-au certat foarte tare și a fost nevoie și de intervenția poliției.</p><p><div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script></div>Cei doi se aflau &icirc;ntr-un parc, alături de mama Biancăi și fetița lor. La un moment dat, au &icirc;nceput să se certe aprig. Un martor a povestit tot ce s-a &icirc;nt&acirc;mplat. Alex ar fi &icirc;njurat-o pe mama Biancăi și a sărit să o lovească.</p><p><strong>&bdquo;S-a &icirc;nt&acirc;mplat pe la 1-2 după amiază, eram acolo&hellip; Am văzut cum acest Alex s-a ridicat de pe bancă, s-a dus către mama Biancăi și a &icirc;njurat-o de morți. Și a dat, așa, cu capul &icirc;nspre ea. A vrut să-i dea cu capul &icirc;n gură (&hellip;) Doamna a plecat, s-a &icirc;ndepărtat, s-a dus după fetiță la locul de joacă, ei au rămas pe bancă. Ea a &icirc;ncercat să-l &icirc;mpace, l-a luat cu frumosul, să discute cu el. El era foarte agitat, se uita &icirc;n telefon, nu știu&hellip; Au &icirc;nceput să se certe, se certau pe telefon, trăgeau de el &hellip; Mama ei tremura și a spus apoi că nu mai poate, că o bate mereu pe Bianca, mereu se ceartă cu ea. Că astă-noapte a avut iar ceartă cu ea, scandal p&acirc;nă la 3 dimineața! Mama Biancăi a sunat la Poliție, i-a făcut reclamație&rdquo;,</strong>&nbsp;a povestit martorul pentru&nbsp;Cancan.ro.</p>
<div class="text-center">
<a href="/galerie/ultima-ora-bianca-dragusanu-si-alex-bodi-divorteaza-din-nou-avem-declaratii-in-exclusivitate-despre-scandalul-momentului-20069619"><img src="/img/wowbiz/gallery.png" class=" loading noLazy" alt="Galerie foto"></a>&nbsp;
<hr id="eoa" data-articleID="20069619">
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MU5DLDAsR1Q="></script>
</div>
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>
<script type="text/javascript">
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Un nou cuplu la &quot;Puterea dragostei&quot;? El e singur, iar ea tocmai ce a')" target="_blank" href="https://www.kanald.ro/un-nou-cuplu-la-puterea-dragostei-el-e-singur-iar-ea-tocmai-ce-a-iesit-dintr-o-relatie-cine-sunt-cei-doi-concurenti-care-fac-pasi-rapizi-spre-o-posibila-relatie-iata-detaliul-care-i-a-dat-de-gol-20069566?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Un nou cuplu la &quot;Puterea dragostei&quot;? El e singur, iar ea tocmai ce a iesit dintr-o relatie! Cine sunt cei doi concurenti care fac pasi rapizi spre o posibila relatie! Iata detaliul care i-a dat de gol!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/4d95769ef2bb5dd12ceb17d4d3feae37.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/4d95769ef2bb5dd12ceb17d4d3feae37.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/4d95769ef2bb5dd12ceb17d4d3feae37.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/4d95769ef2bb5dd12ceb17d4d3feae37.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/4d95769ef2bb5dd12ceb17d4d3feae37.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/4d95769ef2bb5dd12ceb17d4d3feae37.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Un nou cuplu la &quot;Puterea dragostei&quot;? El e singur, iar ea tocmai ce a iesit dintr-o relatie! Cine sunt cei doi concurenti care fac pasi rapizi spre o posibila relatie! Iata detaliul care i-a dat de gol!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Un nou cuplu la &quot;Puterea dragostei&quot;? El e singur, iar ea tocmai ce a')" target="_blank" href="https://www.kanald.ro/un-nou-cuplu-la-puterea-dragostei-el-e-singur-iar-ea-tocmai-ce-a-iesit-dintr-o-relatie-cine-sunt-cei-doi-concurenti-care-fac-pasi-rapizi-spre-o-posibila-relatie-iata-detaliul-care-i-a-dat-de-gol-20069566?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Un nou cuplu la &quot;Puterea dragostei&quot;? El e singur, iar ea tocmai ce a iesit dintr-o relatie! Cine sunt cei doi concurenti care fac pasi rapizi spre o posibila relatie! Iata detaliul care i-a dat de gol!">Un nou cuplu la &quot;Puterea dragostei&quot;? El e singur, iar ea tocmai ce a iesit dintr-o relatie! Cine...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'BREAKING NEWS! Gheorghe Dincă a fost desfigurat de puscăriași')" target="_blank" href="https://www.kanald.ro/gheorghe-dinca-a-fost-desfigurat-de-puscariasi-20069399?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="BREAKING NEWS! Gheorghe Dincă a fost desfigurat de puscăriași">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/922597912af120aeb314ee111d2e4dd6.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/922597912af120aeb314ee111d2e4dd6.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/922597912af120aeb314ee111d2e4dd6.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/922597912af120aeb314ee111d2e4dd6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/922597912af120aeb314ee111d2e4dd6.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/922597912af120aeb314ee111d2e4dd6.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="BREAKING NEWS! Gheorghe Dincă a fost desfigurat de puscăriași">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'BREAKING NEWS! Gheorghe Dincă a fost desfigurat de puscăriași')" target="_blank" href="https://www.kanald.ro/gheorghe-dinca-a-fost-desfigurat-de-puscariasi-20069399?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="BREAKING NEWS! Gheorghe Dincă a fost desfigurat de puscăriași">BREAKING NEWS! Gheorghe Dincă a fost desfigurat de puscăriași</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'E dovada clara ca Livian nu a renuntat la Bianca! Iata ce a aparut pe')" target="_blank" href="https://www.kanald.ro/e-dovada-clara-ca-livian-nu-a-renuntat-la-bianca-iata-ce-a-aparut-pe-contul-de-socializare-al-concurentei-cum-au-fost-surprinsi-cei-doi-indragostiti-in-casa-puterea-dragostei-20069229?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="E dovada clara ca Livian nu a renuntat la Bianca! Iata ce a aparut pe contul de socializare al concurentei! Cum au fost surprinsi cei doi indragostiti, in casa &quot;Puterea dragostei&quot;!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/d3d8f16b0b6239b2d76f8e914cea7e82.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/d3d8f16b0b6239b2d76f8e914cea7e82.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/d3d8f16b0b6239b2d76f8e914cea7e82.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/d3d8f16b0b6239b2d76f8e914cea7e82.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/d3d8f16b0b6239b2d76f8e914cea7e82.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/d3d8f16b0b6239b2d76f8e914cea7e82.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="E dovada clara ca Livian nu a renuntat la Bianca! Iata ce a aparut pe contul de socializare al concurentei! Cum au fost surprinsi cei doi indragostiti, in casa &quot;Puterea dragostei&quot;!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'E dovada clara ca Livian nu a renuntat la Bianca! Iata ce a aparut pe')" target="_blank" href="https://www.kanald.ro/e-dovada-clara-ca-livian-nu-a-renuntat-la-bianca-iata-ce-a-aparut-pe-contul-de-socializare-al-concurentei-cum-au-fost-surprinsi-cei-doi-indragostiti-in-casa-puterea-dragostei-20069229?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="E dovada clara ca Livian nu a renuntat la Bianca! Iata ce a aparut pe contul de socializare al concurentei! Cum au fost surprinsi cei doi indragostiti, in casa &quot;Puterea dragostei&quot;!">E dovada clara ca Livian nu a renuntat la Bianca! Iata ce a aparut pe contul de socializare al concurentei!...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Raluca Munte s-a intors la &apos;&apos;Puterea dragostei&apos;&apos; cu gandul la Ricardo!')" target="_blank" href="https://www.kanald.ro/raluca-munte-s-a-intors-la-puterea-dragostei-20069137?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Raluca Munte s-a intors la &apos;&apos;Puterea dragostei&apos;&apos; cu gandul la Ricardo! Ce a postat aceasta">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/1560022890cba7722a9df3f1f7b88b24.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/1560022890cba7722a9df3f1f7b88b24.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/1560022890cba7722a9df3f1f7b88b24.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/1560022890cba7722a9df3f1f7b88b24.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/1560022890cba7722a9df3f1f7b88b24.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/1560022890cba7722a9df3f1f7b88b24.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Raluca Munte s-a intors la &apos;&apos;Puterea dragostei&apos;&apos; cu gandul la Ricardo! Ce a postat aceasta">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Raluca Munte s-a intors la &apos;&apos;Puterea dragostei&apos;&apos; cu gandul la Ricardo!')" target="_blank" href="https://www.kanald.ro/raluca-munte-s-a-intors-la-puterea-dragostei-20069137?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Raluca Munte s-a intors la &apos;&apos;Puterea dragostei&apos;&apos; cu gandul la Ricardo! Ce a postat aceasta">Raluca Munte s-a intors la &apos;&apos;Puterea dragostei&apos;&apos; cu gandul la Ricardo! Ce a postat aceasta</a>
</span>
</div>
</article> </div>
</div>
</section>
<script type="text/javascript">if(isMobile.any()){document.write('<div id="taboola-alternating"></div>'); } </script>
<script type="text/javascript">
				if (isMobile.any()){
					/*
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
*/

					}else{

						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

					}
					</script>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_4']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Chirurg de la Floreasca, acuzat că ”şi-a înţepat deliberat” doi colegi')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/medici-din-spitalul-floreasca-il-acuza-pe-seful-unei-sectii-ca-si-a-intepat-deliberat-doi-colegi-2906665" title="Chirurg de la Floreasca, acuzat că ”şi-a înţepat deliberat” doi colegi cu seringa cu care lucrase la un pacient cu hepatită C">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/313d4991de389568254904333afaaa46.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/313d4991de389568254904333afaaa46.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/313d4991de389568254904333afaaa46.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/313d4991de389568254904333afaaa46.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/313d4991de389568254904333afaaa46.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/313d4991de389568254904333afaaa46.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Chirurg de la Floreasca, acuzat că ”şi-a înţepat deliberat” doi colegi cu seringa cu care lucrase la un pacient cu hepatită C">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Chirurg de la Floreasca, acuzat că ”şi-a înţepat deliberat” doi colegi')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/medici-din-spitalul-floreasca-il-acuza-pe-seful-unei-sectii-ca-si-a-intepat-deliberat-doi-colegi-2906665" title="Chirurg de la Floreasca, acuzat că ”şi-a înţepat deliberat” doi colegi cu seringa cu care lucrase la un pacient cu hepatită C">Chirurg de la Floreasca, acuzat că ”şi-a înţepat deliberat” doi colegi cu seringa cu care lucrase la un...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Apelul unei românce din Milano după ce a văzut cum încearcă românii ca')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/romani-din-italia-nu-plecati-in-tara-apelul-unei-romance-din-milano-dupa-ce-a-vazut-ca-romanii-merg-din-nord-la-roma-ca-sa-pacaleasca-sistemul-2905621" title="Apelul unei românce din Milano după ce a văzut cum încearcă românii ca să păcălească sistemul">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/14d5b0aa00a5fe4c01006edb4a0d7095.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/14d5b0aa00a5fe4c01006edb4a0d7095.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/14d5b0aa00a5fe4c01006edb4a0d7095.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/14d5b0aa00a5fe4c01006edb4a0d7095.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/14d5b0aa00a5fe4c01006edb4a0d7095.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/14d5b0aa00a5fe4c01006edb4a0d7095.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Apelul unei românce din Milano după ce a văzut cum încearcă românii ca să păcălească sistemul">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Apelul unei românce din Milano după ce a văzut cum încearcă românii ca')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/romani-din-italia-nu-plecati-in-tara-apelul-unei-romance-din-milano-dupa-ce-a-vazut-ca-romanii-merg-din-nord-la-roma-ca-sa-pacaleasca-sistemul-2905621" title="Apelul unei românce din Milano după ce a văzut cum încearcă românii ca să păcălească sistemul">Apelul unei românce din Milano după ce a văzut cum încearcă românii ca să păcălească sistemul</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Divort BOMBA! Anuntul care socheaza lumea showbizului: Maine semnam')" target="_blank" rel="nofollow" href="https://www.cancan.ro/bianca-dragusanu-a-anuntat-divortul-de-alex-bodi-scandalul-din-parc-a-fost-picatura-care-a-umplut-paharul-20156109?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Divort BOMBA! Anuntul care socheaza lumea showbizului: Maine semnam actele la NOTAR">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/5cf6bd2b0ef9b3daf8900d15cdafc84d.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/5cf6bd2b0ef9b3daf8900d15cdafc84d.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/5cf6bd2b0ef9b3daf8900d15cdafc84d.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/5cf6bd2b0ef9b3daf8900d15cdafc84d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/5cf6bd2b0ef9b3daf8900d15cdafc84d.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/5cf6bd2b0ef9b3daf8900d15cdafc84d.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Divort BOMBA! Anuntul care socheaza lumea showbizului: Maine semnam actele la NOTAR">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Divort BOMBA! Anuntul care socheaza lumea showbizului: Maine semnam')" target="_blank" rel="nofollow" href="https://www.cancan.ro/bianca-dragusanu-a-anuntat-divortul-de-alex-bodi-scandalul-din-parc-a-fost-picatura-care-a-umplut-paharul-20156109?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Divort BOMBA! Anuntul care socheaza lumea showbizului: Maine semnam actele la NOTAR">Divort BOMBA! Anuntul care socheaza lumea showbizului: Maine semnam actele la NOTAR</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile.')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/documente-secrete-scurse-in-presa-americana-legat-de-coronavirus-cati-romani-ar-putea-muri-din-cauza-covid-19-potrivit-business-insider-18492010?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile. Zeci de mii de romani, morti din cauza virusului. Scenariu SUMBRU">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile. Zeci de mii de romani, morti din cauza virusului. Scenariu SUMBRU">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile.')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/documente-secrete-scurse-in-presa-americana-legat-de-coronavirus-cati-romani-ar-putea-muri-din-cauza-covid-19-potrivit-business-insider-18492010?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile. Zeci de mii de romani, morti din cauza virusului. Scenariu SUMBRU">Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile. Zeci de mii de romani, morti din cauza...</a>
</span>
</div>
</article> </div>
</div>
</section>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_5']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<script type="text/javascript">
					if (!isMobile.any()){ document.write('<div id="taboola-alternating"></div>'); }
					
						</script>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce transformare! Cristina Șișcanu a dat ținutele din jungla de la')" href="https://www.wowbiz.ro/ce-transformare-cristina-siscanu-a-dat-tinutele-din-jungla-de-la-survivor-romania-pe-cele-elegante-de-la-bravo-ai-stil-celebrities-foto-20069641" title="Ce transformare! Cristina Șișcanu a dat ținutele din jungla de la Survivor România pe cele elegante de la ”Bravo, ai stil! Celebrities” FOTO">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069641/1/bomba-siscanu.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069641/1/bomba-siscanu.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069641/1/bomba-siscanu.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069641/1/bomba-siscanu.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069641/1/bomba-siscanu.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069641/1/bomba-siscanu.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Ce transformare! Cristina Șișcanu a dat ținutele din jungla de la Survivor România pe cele elegante de la ”Bravo, ai stil! Celebrities” FOTO">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Ce transformare! Cristina Șișcanu a dat ținutele din jungla de la')" href="https://www.wowbiz.ro/ce-transformare-cristina-siscanu-a-dat-tinutele-din-jungla-de-la-survivor-romania-pe-cele-elegante-de-la-bravo-ai-stil-celebrities-foto-20069641" title="Ce transformare! Cristina Șișcanu a dat ținutele din jungla de la Survivor România pe cele elegante de la ”Bravo, ai stil! Celebrities” FOTO">Ce transformare! Cristina Șișcanu a dat ținutele din jungla de la Survivor România pe cele elegante de la...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Negocieri de culise între Andreea Bălan și George Burcea! Ce se')" href="https://www.wowbiz.ro/negocieri-de-culise-intre-andreea-balan-si-george-burcea-ce-se-intampla-cu-divortul-lor-20069629" title="Negocieri de culise între Andreea Bălan și George Burcea! Ce se întâmplă cu divorțul lor?">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069629/1/andreea-balan.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069629/1/andreea-balan.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069629/1/andreea-balan.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069629/1/andreea-balan.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069629/1/andreea-balan.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069629/1/andreea-balan.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Negocieri de culise între Andreea Bălan și George Burcea! Ce se întâmplă cu divorțul lor?">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Negocieri de culise între Andreea Bălan și George Burcea! Ce se')" href="https://www.wowbiz.ro/negocieri-de-culise-intre-andreea-balan-si-george-burcea-ce-se-intampla-cu-divortul-lor-20069629" title="Negocieri de culise între Andreea Bălan și George Burcea! Ce se întâmplă cu divorțul lor?">Negocieri de culise între Andreea Bălan și George Burcea! Ce se întâmplă cu divorțul lor?</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față')" href="https://www.wowbiz.ro/dezvaluiri-uluitoare-la-survivor-romania-elena-a-dat-cartile-pe-fata-in-relatia-dintre-ghita-si-gratiela-daca-ea-i-ar-spune-maine-hai-sa-plecam-impreuna-din-aceasta-competitie-cred-ca-el-ar-renunta-la-acest-joc-20069576" title="Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față în relația dintre Ghiță și Grațiela!  ”Dacă ea i-ar spune mâine, hai să plecăm împreună din această competiție, cred că el ar renunța la acest joc ”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față în relația dintre Ghiță și Grațiela!  ”Dacă ea i-ar spune mâine, hai să plecăm împreună din această competiție, cred că el ar renunța la acest joc ”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față')" href="https://www.wowbiz.ro/dezvaluiri-uluitoare-la-survivor-romania-elena-a-dat-cartile-pe-fata-in-relatia-dintre-ghita-si-gratiela-daca-ea-i-ar-spune-maine-hai-sa-plecam-impreuna-din-aceasta-competitie-cred-ca-el-ar-renunta-la-acest-joc-20069576" title="Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față în relația dintre Ghiță și Grațiela!  ”Dacă ea i-ar spune mâine, hai să plecăm împreună din această competiție, cred că el ar renunța la acest joc ”">Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față în relația dintre Ghiță și Grațiela!...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'DOLIU in lumea filmului! A MURIT un actor celebru. O lume intreaga il')" target="_blank" rel="nofollow" href="https://www.cancan.ro/doliu-la-hollywood-a-murit-actorul-max-von-sydow-cunoscut-pentru-rolurile-din-star-wars-si-game-of-thrones-20155996?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="DOLIU in lumea filmului! A MURIT un actor celebru. O lume intreaga il PLANGE">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/98b7959e51655f9a316a5e735808d962.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/98b7959e51655f9a316a5e735808d962.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/98b7959e51655f9a316a5e735808d962.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/98b7959e51655f9a316a5e735808d962.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/98b7959e51655f9a316a5e735808d962.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/98b7959e51655f9a316a5e735808d962.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="DOLIU in lumea filmului! A MURIT un actor celebru. O lume intreaga il PLANGE">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'DOLIU in lumea filmului! A MURIT un actor celebru. O lume intreaga il')" target="_blank" rel="nofollow" href="https://www.cancan.ro/doliu-la-hollywood-a-murit-actorul-max-von-sydow-cunoscut-pentru-rolurile-din-star-wars-si-game-of-thrones-20155996?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="DOLIU in lumea filmului! A MURIT un actor celebru. O lume intreaga il PLANGE">DOLIU in lumea filmului! A MURIT un actor celebru. O lume intreaga il PLANGE</a>
</span>
</div>
</article> </div>
</div>
</section>
<div data-widget="plista_widget_belowArticle"></div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile.')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/documente-secrete-scurse-in-presa-americana-legat-de-coronavirus-cati-romani-ar-putea-muri-din-cauza-covid-19-potrivit-business-insider-18492010?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile. Zeci de mii de romani, morti din cauza virusului. Scenariu SUMBRU">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile. Zeci de mii de romani, morti din cauza virusului. Scenariu SUMBRU">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile.')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/documente-secrete-scurse-in-presa-americana-legat-de-coronavirus-cati-romani-ar-putea-muri-din-cauza-covid-19-potrivit-business-insider-18492010?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile. Zeci de mii de romani, morti din cauza virusului. Scenariu SUMBRU">Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile. Zeci de mii de romani, morti din cauza...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'A fost descoperit ANTIDOTUL pentru CORONAVIRUS. Foarte multi pacienti')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/china-are-un-tratament-traditional-pentru-coronavirus-cum-sunt-vindecati-pacientii-chinezi-18491788?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="A fost descoperit ANTIDOTUL pentru CORONAVIRUS. Foarte multi pacienti S-AU VINDECAT">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b7699d73fda0b77e1b1f3169205b741f.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b7699d73fda0b77e1b1f3169205b741f.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b7699d73fda0b77e1b1f3169205b741f.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b7699d73fda0b77e1b1f3169205b741f.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b7699d73fda0b77e1b1f3169205b741f.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b7699d73fda0b77e1b1f3169205b741f.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="A fost descoperit ANTIDOTUL pentru CORONAVIRUS. Foarte multi pacienti S-AU VINDECAT">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'A fost descoperit ANTIDOTUL pentru CORONAVIRUS. Foarte multi pacienti')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/china-are-un-tratament-traditional-pentru-coronavirus-cum-sunt-vindecati-pacientii-chinezi-18491788?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="A fost descoperit ANTIDOTUL pentru CORONAVIRUS. Foarte multi pacienti S-AU VINDECAT">A fost descoperit ANTIDOTUL pentru CORONAVIRUS. Foarte multi pacienti S-AU VINDECAT</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Breaking! S-A DECIS! Ce se intampla cu scolile din cauza')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/scoli-inchise-in-romania-din-cauza-coronavirusului-masura-propusa-de-raed-arafat-18491912?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Breaking! S-A DECIS! Ce se intampla cu scolile din cauza coronavirusului. Decizia va revolta multi parinti. Elevii...">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/f197d457ea8af978b52975c6b7572d88.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/f197d457ea8af978b52975c6b7572d88.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/f197d457ea8af978b52975c6b7572d88.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/f197d457ea8af978b52975c6b7572d88.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/f197d457ea8af978b52975c6b7572d88.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/f197d457ea8af978b52975c6b7572d88.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Breaking! S-A DECIS! Ce se intampla cu scolile din cauza coronavirusului. Decizia va revolta multi parinti. Elevii...">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Breaking! S-A DECIS! Ce se intampla cu scolile din cauza')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/scoli-inchise-in-romania-din-cauza-coronavirusului-masura-propusa-de-raed-arafat-18491912?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Breaking! S-A DECIS! Ce se intampla cu scolile din cauza coronavirusului. Decizia va revolta multi parinti. Elevii...">Breaking! S-A DECIS! Ce se intampla cu scolile din cauza coronavirusului. Decizia va revolta multi parinti....</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Alerta in Romania! Cunoscut medic roman, dezvaluire teribila despre')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/autoritatile-din-romania-speriate-de-noul-mod-de-propagare-a-coronavirusului-un-model-care-risca-se-se-replice-si-in-alte-tari-18491768?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Alerta in Romania! Cunoscut medic roman, dezvaluire teribila despre coronavirus. E mai GRAV decat s-a crezut. Ce se intampla...">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/71a2f6950a091fad1dbb06b3a7dc5aaf.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/71a2f6950a091fad1dbb06b3a7dc5aaf.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/71a2f6950a091fad1dbb06b3a7dc5aaf.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/71a2f6950a091fad1dbb06b3a7dc5aaf.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/71a2f6950a091fad1dbb06b3a7dc5aaf.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/71a2f6950a091fad1dbb06b3a7dc5aaf.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Alerta in Romania! Cunoscut medic roman, dezvaluire teribila despre coronavirus. E mai GRAV decat s-a crezut. Ce se intampla...">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Alerta in Romania! Cunoscut medic roman, dezvaluire teribila despre')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/autoritatile-din-romania-speriate-de-noul-mod-de-propagare-a-coronavirusului-un-model-care-risca-se-se-replice-si-in-alte-tari-18491768?utm_source=wowInteriorMonden&utm_medium=referral&utm_campaign=unici&utm_content=wowINTERIORdeskmobil" title="Alerta in Romania! Cunoscut medic roman, dezvaluire teribila despre coronavirus. E mai GRAV decat s-a crezut. Ce se intampla...">Alerta in Romania! Cunoscut medic roman, dezvaluire teribila despre coronavirus. E mai GRAV decat s-a...</a>
</span>
</div>
</article> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'De ce George Burcea a refuzat, de fapt, să participe la ziua fiicei')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/de-ce-george-burcea-a-refuzat-de-fapt-sa-participe-la-ziua-fiicei-lui-replica-data-de-aurelian-temisan-92677?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="De ce George Burcea a refuzat, de fapt, să participe la ziua fiicei lui. Replica dată de Aurelian Temișan">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6c63a149459a3ef08d3c77ab22d03d09.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6c63a149459a3ef08d3c77ab22d03d09.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6c63a149459a3ef08d3c77ab22d03d09.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6c63a149459a3ef08d3c77ab22d03d09.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6c63a149459a3ef08d3c77ab22d03d09.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6c63a149459a3ef08d3c77ab22d03d09.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="De ce George Burcea a refuzat, de fapt, să participe la ziua fiicei lui. Replica dată de Aurelian Temișan">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'De ce George Burcea a refuzat, de fapt, să participe la ziua fiicei')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/de-ce-george-burcea-a-refuzat-de-fapt-sa-participe-la-ziua-fiicei-lui-replica-data-de-aurelian-temisan-92677?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="De ce George Burcea a refuzat, de fapt, să participe la ziua fiicei lui. Replica dată de Aurelian Temișan">De ce George Burcea a refuzat, de fapt, să participe la ziua fiicei lui. Replica dată de Aurelian Temișan</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Carmen Harra, după apariția epidemiei de coronavirus: „Suntem foarte')" target="_blank" href="https://www.bzi.ro/carmen-harra-apel-catre-romani-dupa-aparitia-epidemiei-de-coronavirus-suntem-foarte-speriati-3899304?utm_source=wowbiz&utm_medium=referral" title="Carmen Harra, după apariția epidemiei de coronavirus: „Suntem foarte speriaţi”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/70b0576f4a3b0ed46ebaabbdd44d0f12.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/70b0576f4a3b0ed46ebaabbdd44d0f12.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/70b0576f4a3b0ed46ebaabbdd44d0f12.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/70b0576f4a3b0ed46ebaabbdd44d0f12.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/70b0576f4a3b0ed46ebaabbdd44d0f12.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/70b0576f4a3b0ed46ebaabbdd44d0f12.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Carmen Harra, după apariția epidemiei de coronavirus: „Suntem foarte speriaţi”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Carmen Harra, după apariția epidemiei de coronavirus: „Suntem foarte')" target="_blank" href="https://www.bzi.ro/carmen-harra-apel-catre-romani-dupa-aparitia-epidemiei-de-coronavirus-suntem-foarte-speriati-3899304?utm_source=wowbiz&utm_medium=referral" title="Carmen Harra, după apariția epidemiei de coronavirus: „Suntem foarte speriaţi”">Carmen Harra, după apariția epidemiei de coronavirus: „Suntem foarte speriaţi”</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Cleopatra Stratan, în mijlocul unui scandal de proporții: „Toți ați')" target="_blank" href="https://www.bzi.ro/cleopatra-stratan-in-mijlocul-unui-scandal-de-proportii-toti-ati-venit-aici-sa-vedeti-3898472?utm_source=wowbiz&utm_medium=referral" title="Cleopatra Stratan, în mijlocul unui scandal de proporții: „Toți ați venit aici să vedeți”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/4dc285563f7dbbc572180ec0bb582d7c.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/4dc285563f7dbbc572180ec0bb582d7c.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/4dc285563f7dbbc572180ec0bb582d7c.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/4dc285563f7dbbc572180ec0bb582d7c.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/4dc285563f7dbbc572180ec0bb582d7c.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/4dc285563f7dbbc572180ec0bb582d7c.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Cleopatra Stratan, în mijlocul unui scandal de proporții: „Toți ați venit aici să vedeți”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Cleopatra Stratan, în mijlocul unui scandal de proporții: „Toți ați')" target="_blank" href="https://www.bzi.ro/cleopatra-stratan-in-mijlocul-unui-scandal-de-proportii-toti-ati-venit-aici-sa-vedeti-3898472?utm_source=wowbiz&utm_medium=referral" title="Cleopatra Stratan, în mijlocul unui scandal de proporții: „Toți ați venit aici să vedeți”">Cleopatra Stratan, în mijlocul unui scandal de proporții: „Toți ați venit aici să vedeți”</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Medicamentul banal care ucide coronavirusul. Toată lumea îl are în')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/medicamentul-banal-care-ucide-coronavirusul-toata-lumea-il-are-in-casa_512245.html" title="Medicamentul banal care ucide coronavirusul. Toată lumea îl are în casă">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/cc18ce9314cb41782dd8e1894925bed2.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/cc18ce9314cb41782dd8e1894925bed2.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/cc18ce9314cb41782dd8e1894925bed2.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/cc18ce9314cb41782dd8e1894925bed2.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/cc18ce9314cb41782dd8e1894925bed2.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/cc18ce9314cb41782dd8e1894925bed2.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Medicamentul banal care ucide coronavirusul. Toată lumea îl are în casă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Medicamentul banal care ucide coronavirusul. Toată lumea îl are în')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/medicamentul-banal-care-ucide-coronavirusul-toata-lumea-il-are-in-casa_512245.html" title="Medicamentul banal care ucide coronavirusul. Toată lumea îl are în casă">Medicamentul banal care ucide coronavirusul. Toată lumea îl are în casă</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'ZILE LIBERE pentru un părinte atunci când şcolile sunt închise sau')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/zile-libere-pentru-un-parinte-atunci-cand-scolile-sunt-inchise-sau-copiii-sunt-bolnavi-document_512212.html" title="ZILE LIBERE pentru un părinte atunci când şcolile sunt închise sau copiii sunt bolnavi DOCUMENT">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ec859d4ce6bb7e94ff9f3d8357d40791.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ec859d4ce6bb7e94ff9f3d8357d40791.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ec859d4ce6bb7e94ff9f3d8357d40791.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ec859d4ce6bb7e94ff9f3d8357d40791.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ec859d4ce6bb7e94ff9f3d8357d40791.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ec859d4ce6bb7e94ff9f3d8357d40791.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="ZILE LIBERE pentru un părinte atunci când şcolile sunt închise sau copiii sunt bolnavi DOCUMENT">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'ZILE LIBERE pentru un părinte atunci când şcolile sunt închise sau')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/zile-libere-pentru-un-parinte-atunci-cand-scolile-sunt-inchise-sau-copiii-sunt-bolnavi-document_512212.html" title="ZILE LIBERE pentru un părinte atunci când şcolile sunt închise sau copiii sunt bolnavi DOCUMENT">ZILE LIBERE pentru un părinte atunci când şcolile sunt închise sau copiii sunt bolnavi DOCUMENT</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 8 - 14 martie 2020. Probleme de')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-8-14-martie-2020-probleme-de-sanatate-secretele-ies-la-iveala-saptamana-malefica-20069134?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop săptămânal Mariana Cojocaru 8 - 14 martie 2020. Probleme de sănătate, secretele ies la iveală, săptămână malefică">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/56af2ebfb98a9926a4aeae02d3d9b640.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/56af2ebfb98a9926a4aeae02d3d9b640.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/56af2ebfb98a9926a4aeae02d3d9b640.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/56af2ebfb98a9926a4aeae02d3d9b640.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/56af2ebfb98a9926a4aeae02d3d9b640.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/56af2ebfb98a9926a4aeae02d3d9b640.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Horoscop săptămânal Mariana Cojocaru 8 - 14 martie 2020. Probleme de sănătate, secretele ies la iveală, săptămână malefică">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 8 - 14 martie 2020. Probleme de')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-8-14-martie-2020-probleme-de-sanatate-secretele-ies-la-iveala-saptamana-malefica-20069134?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop săptămânal Mariana Cojocaru 8 - 14 martie 2020. Probleme de sănătate, secretele ies la iveală, săptămână malefică">Horoscop săptămânal Mariana Cojocaru 8 - 14 martie 2020. Probleme de sănătate, secretele ies la iveală,...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Leurda. Ce este, de fapt, această buruiană delicioasă. Comercianții')" target="_blank" href="https://www.stirilekanald.ro/leurda-ce-este-de-fapt-aceasta-buruiana-delicioasa-20069535?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior-sus" title="Leurda. Ce este, de fapt, această buruiană delicioasă. Comercianții din piețe țin secret asta!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/34c650ee7fcd2b41d1746d51cdf8f426.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/34c650ee7fcd2b41d1746d51cdf8f426.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/34c650ee7fcd2b41d1746d51cdf8f426.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/34c650ee7fcd2b41d1746d51cdf8f426.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/34c650ee7fcd2b41d1746d51cdf8f426.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/34c650ee7fcd2b41d1746d51cdf8f426.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Leurda. Ce este, de fapt, această buruiană delicioasă. Comercianții din piețe țin secret asta!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Leurda. Ce este, de fapt, această buruiană delicioasă. Comercianții')" target="_blank" href="https://www.stirilekanald.ro/leurda-ce-este-de-fapt-aceasta-buruiana-delicioasa-20069535?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior-sus" title="Leurda. Ce este, de fapt, această buruiană delicioasă. Comercianții din piețe țin secret asta!">Leurda. Ce este, de fapt, această buruiană delicioasă. Comercianții din piețe țin secret asta!</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 8 - 14 martie 2020. Probleme de')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-8-14-martie-2020-probleme-de-sanatate-secretele-ies-la-iveala-saptamana-malefica-20069134?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop săptămânal Mariana Cojocaru 8 - 14 martie 2020. Probleme de sănătate, secretele ies la iveală, săptămână malefică">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/56af2ebfb98a9926a4aeae02d3d9b640.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/56af2ebfb98a9926a4aeae02d3d9b640.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/56af2ebfb98a9926a4aeae02d3d9b640.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/56af2ebfb98a9926a4aeae02d3d9b640.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/56af2ebfb98a9926a4aeae02d3d9b640.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/56af2ebfb98a9926a4aeae02d3d9b640.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Horoscop săptămânal Mariana Cojocaru 8 - 14 martie 2020. Probleme de sănătate, secretele ies la iveală, săptămână malefică">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 8 - 14 martie 2020. Probleme de')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-8-14-martie-2020-probleme-de-sanatate-secretele-ies-la-iveala-saptamana-malefica-20069134?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Horoscop săptămânal Mariana Cojocaru 8 - 14 martie 2020. Probleme de sănătate, secretele ies la iveală, săptămână malefică">Horoscop săptămânal Mariana Cojocaru 8 - 14 martie 2020. Probleme de sănătate, secretele ies la iveală,...</a>
</span>
</div>
</article> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Bărbat bătut cu un
vibrator, dezbrăcat şi filmat în ipostaze')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/galati/barbat-batut-unvibrator-dezbracat-filmat-ipostaze-umilitoare-grupare-interlopa-galati-1_5e6629995163ec4271d1aeee/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/galati/barbat-batut-unvibrator-dezbracat-filmat-ipostaze-umilitoare-grupare-interlopa-galati-1_5e6629995163ec4271d1aeee/index.html&amp;utm_campaign=CrossPromo" title="Bărbat bătut cu un
vibrator, dezbrăcat şi filmat în ipostaze umilitoare de o grupare de interlopi.
Ce pedepse ridicole au primit agresorii">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/936a9804c8cb93bb08186c4e651dc021.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/936a9804c8cb93bb08186c4e651dc021.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/936a9804c8cb93bb08186c4e651dc021.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/936a9804c8cb93bb08186c4e651dc021.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/936a9804c8cb93bb08186c4e651dc021.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/936a9804c8cb93bb08186c4e651dc021.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Bărbat bătut cu un
vibrator, dezbrăcat şi filmat în ipostaze umilitoare de o grupare de interlopi.
Ce pedepse ridicole au primit agresorii">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Bărbat bătut cu un
vibrator, dezbrăcat şi filmat în ipostaze')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/galati/barbat-batut-unvibrator-dezbracat-filmat-ipostaze-umilitoare-grupare-interlopa-galati-1_5e6629995163ec4271d1aeee/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/galati/barbat-batut-unvibrator-dezbracat-filmat-ipostaze-umilitoare-grupare-interlopa-galati-1_5e6629995163ec4271d1aeee/index.html&amp;utm_campaign=CrossPromo" title="Bărbat bătut cu un
vibrator, dezbrăcat şi filmat în ipostaze umilitoare de o grupare de interlopi.
Ce pedepse ridicole au primit agresorii">Bărbat bătut cu un
vibrator, dezbrăcat şi filmat în ipostaze umilitoare de o grupare de interlopi.
Ce...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Doctorii italieni avertizează Europa: „Pregătiţi-vă!” 133 de decese')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/doctorii-italieni-avertizeaza-europa-pregatiti-va-133-decese-intr-o-zi-10-pacienti-internati-terapie-intensiva-1_5e6530205163ec4271ce2f60/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/doctorii-italieni-avertizeaza-europa-pregatiti-va-133-decese-intr-o-zi-10-pacienti-internati-terapie-intensiva-1_5e6530205163ec4271ce2f60/index.html&amp;utm_campaign=CrossPromo" title="Doctorii italieni avertizează Europa: „Pregătiţi-vă!” 133 de decese într-o zi. 10% dintre pacienţi sunt internaţi la terapie intensivă">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/4da37b482f52a143f506c4cf851dd189.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/4da37b482f52a143f506c4cf851dd189.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/4da37b482f52a143f506c4cf851dd189.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/4da37b482f52a143f506c4cf851dd189.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/4da37b482f52a143f506c4cf851dd189.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/4da37b482f52a143f506c4cf851dd189.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Doctorii italieni avertizează Europa: „Pregătiţi-vă!” 133 de decese într-o zi. 10% dintre pacienţi sunt internaţi la terapie intensivă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Doctorii italieni avertizează Europa: „Pregătiţi-vă!” 133 de decese')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/doctorii-italieni-avertizeaza-europa-pregatiti-va-133-decese-intr-o-zi-10-pacienti-internati-terapie-intensiva-1_5e6530205163ec4271ce2f60/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/doctorii-italieni-avertizeaza-europa-pregatiti-va-133-decese-intr-o-zi-10-pacienti-internati-terapie-intensiva-1_5e6530205163ec4271ce2f60/index.html&amp;utm_campaign=CrossPromo" title="Doctorii italieni avertizează Europa: „Pregătiţi-vă!” 133 de decese într-o zi. 10% dintre pacienţi sunt internaţi la terapie intensivă">Doctorii italieni avertizează Europa: „Pregătiţi-vă!” 133 de decese într-o zi. 10% dintre pacienţi sunt...</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Scandal! Milionar drogat la volan, „albit” de INML. Nu e la prima')" target="_blank" rel="nofollow" href="https://evz.ro/scandal-milionar-drogat-la-volan-albit-de-inml-nu-e-la-prima-abatere-video.html" title="Scandal! Milionar drogat la volan, „albit” de INML. Nu e la prima abatere. VIDEO">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/716512588b9c98c7f9cd09d7b21882c1.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/716512588b9c98c7f9cd09d7b21882c1.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/716512588b9c98c7f9cd09d7b21882c1.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/716512588b9c98c7f9cd09d7b21882c1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/716512588b9c98c7f9cd09d7b21882c1.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/716512588b9c98c7f9cd09d7b21882c1.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Scandal! Milionar drogat la volan, „albit” de INML. Nu e la prima abatere. VIDEO">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Scandal! Milionar drogat la volan, „albit” de INML. Nu e la prima')" target="_blank" rel="nofollow" href="https://evz.ro/scandal-milionar-drogat-la-volan-albit-de-inml-nu-e-la-prima-abatere-video.html" title="Scandal! Milionar drogat la volan, „albit” de INML. Nu e la prima abatere. VIDEO">Scandal! Milionar drogat la volan, „albit” de INML. Nu e la prima abatere. VIDEO</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față')" href="https://www.wowbiz.ro/dezvaluiri-uluitoare-la-survivor-romania-elena-a-dat-cartile-pe-fata-in-relatia-dintre-ghita-si-gratiela-daca-ea-i-ar-spune-maine-hai-sa-plecam-impreuna-din-aceasta-competitie-cred-ca-el-ar-renunta-la-acest-joc-20069576" title="Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față în relația dintre Ghiță și Grațiela!  ”Dacă ea i-ar spune mâine, hai să plecăm împreună din această competiție, cred că el ar renunța la acest joc ”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față în relația dintre Ghiță și Grațiela!  ”Dacă ea i-ar spune mâine, hai să plecăm împreună din această competiție, cred că el ar renunța la acest joc ”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-03-10 10:17:53">mar 10, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față')" href="https://www.wowbiz.ro/dezvaluiri-uluitoare-la-survivor-romania-elena-a-dat-cartile-pe-fata-in-relatia-dintre-ghita-si-gratiela-daca-ea-i-ar-spune-maine-hai-sa-plecam-impreuna-din-aceasta-competitie-cred-ca-el-ar-renunta-la-acest-joc-20069576" title="Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față în relația dintre Ghiță și Grațiela!  ”Dacă ea i-ar spune mâine, hai să plecăm împreună din această competiție, cred că el ar renunța la acest joc ”">Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față în relația dintre Ghiță și Grațiela!...</a>
</span>
</div>
</article>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ella de la Puterea Dragostei a fost prinsă cu minciuna! Ce a făcut')" target="_blank" href="https://www.stirilekanald.ro/ella-de-la-puterea-dragostei-a-fost-prinsa-cu-minciuna-ce-a-facut-concurenta-in-romania-20069587?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Ella de la Puterea Dragostei a fost prinsă cu minciuna! Ce a făcut concurenta în România">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/a52525e1fbaaa36794f0f058dd19f261.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/a52525e1fbaaa36794f0f058dd19f261.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/a52525e1fbaaa36794f0f058dd19f261.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/a52525e1fbaaa36794f0f058dd19f261.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/a52525e1fbaaa36794f0f058dd19f261.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/a52525e1fbaaa36794f0f058dd19f261.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Ella de la Puterea Dragostei a fost prinsă cu minciuna! Ce a făcut concurenta în România">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Ella de la Puterea Dragostei a fost prinsă cu minciuna! Ce a făcut')" target="_blank" href="https://www.stirilekanald.ro/ella-de-la-puterea-dragostei-a-fost-prinsa-cu-minciuna-ce-a-facut-concurenta-in-romania-20069587?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Ella de la Puterea Dragostei a fost prinsă cu minciuna! Ce a făcut concurenta în România">Ella de la Puterea Dragostei a fost prinsă cu minciuna! Ce a făcut concurenta în România</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Se închid mall-urile de teama coronavirusului? Raed Afarat, declarații')" target="_blank" href="https://www.stirilekanald.ro/se-inchid-mall-urile-de-teama-coronavirusului-raed-afarat-declaratii-de-ultima-ora-20069533?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Se închid mall-urile de teama coronavirusului? Raed Afarat, declarații de ultimă oră">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/db95556f2c619e249116c8b4259f126c.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/db95556f2c619e249116c8b4259f126c.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/db95556f2c619e249116c8b4259f126c.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/db95556f2c619e249116c8b4259f126c.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/db95556f2c619e249116c8b4259f126c.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/db95556f2c619e249116c8b4259f126c.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Se închid mall-urile de teama coronavirusului? Raed Afarat, declarații de ultimă oră">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Se închid mall-urile de teama coronavirusului? Raed Afarat, declarații')" target="_blank" href="https://www.stirilekanald.ro/se-inchid-mall-urile-de-teama-coronavirusului-raed-afarat-declaratii-de-ultima-ora-20069533?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Se închid mall-urile de teama coronavirusului? Raed Afarat, declarații de ultimă oră">Se închid mall-urile de teama coronavirusului? Raed Afarat, declarații de ultimă oră</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Bilanţul epidemiei de coronavirus în lume: 113.255 de cazuri de')" target="_blank" href="https://www.stirilekanald.ro/bilantul-epidemiei-de-coronavirus-in-lume-113-255-de-cazuri-20069676?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Bilanţul epidemiei de coronavirus în lume: 113.255 de cazuri de infectare şi 3.964 de decese">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b47823954870ebbac31727fb2d836587.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b47823954870ebbac31727fb2d836587.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b47823954870ebbac31727fb2d836587.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b47823954870ebbac31727fb2d836587.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b47823954870ebbac31727fb2d836587.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b47823954870ebbac31727fb2d836587.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Bilanţul epidemiei de coronavirus în lume: 113.255 de cazuri de infectare şi 3.964 de decese">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Bilanţul epidemiei de coronavirus în lume: 113.255 de cazuri de')" target="_blank" href="https://www.stirilekanald.ro/bilantul-epidemiei-de-coronavirus-in-lume-113-255-de-cazuri-20069676?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Bilanţul epidemiei de coronavirus în lume: 113.255 de cazuri de infectare şi 3.964 de decese">Bilanţul epidemiei de coronavirus în lume: 113.255 de cazuri de infectare şi 3.964 de decese</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un nou test nuclear în Coreea de Nord? Phenianul a lansat un proiectil')" target="_blank" href="https://www.stirilekanald.ro/test-nuclear-coreea-de-nord-20069500?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Un nou test nuclear în Coreea de Nord? Phenianul a lansat un proiectil neidentificat">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/a3aa42695c6a2c8754694b9013f68555.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/a3aa42695c6a2c8754694b9013f68555.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/a3aa42695c6a2c8754694b9013f68555.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/a3aa42695c6a2c8754694b9013f68555.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/a3aa42695c6a2c8754694b9013f68555.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/a3aa42695c6a2c8754694b9013f68555.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Un nou test nuclear în Coreea de Nord? Phenianul a lansat un proiectil neidentificat">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un nou test nuclear în Coreea de Nord? Phenianul a lansat un proiectil')" target="_blank" href="https://www.stirilekanald.ro/test-nuclear-coreea-de-nord-20069500?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Un nou test nuclear în Coreea de Nord? Phenianul a lansat un proiectil neidentificat">Un nou test nuclear în Coreea de Nord? Phenianul a lansat un proiectil neidentificat</a>
</span>
</div>
</article> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','parteneri.dcnews.ro', 'Sună SIRENELE în București. Motivul ALARMEI de DEZASTRU')" target="_blank" rel="nofollow" href="https://parteneri.dcnews.ro/track/?r_article=32" title="Sună SIRENELE în București. Motivul ALARMEI de DEZASTRU">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/df64cbe3728c4afcf571b7b488804bbc.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/df64cbe3728c4afcf571b7b488804bbc.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/df64cbe3728c4afcf571b7b488804bbc.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/df64cbe3728c4afcf571b7b488804bbc.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/df64cbe3728c4afcf571b7b488804bbc.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/df64cbe3728c4afcf571b7b488804bbc.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Sună SIRENELE în București. Motivul ALARMEI de DEZASTRU">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','parteneri.dcnews.ro', 'Sună SIRENELE în București. Motivul ALARMEI de DEZASTRU')" target="_blank" rel="nofollow" href="https://parteneri.dcnews.ro/track/?r_article=32" title="Sună SIRENELE în București. Motivul ALARMEI de DEZASTRU">Sună SIRENELE în București. Motivul ALARMEI de DEZASTRU</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','parteneri.stiridiaspora.ro', 'Italia. Un ROMÂN, petreceri cu ȘAMPANIE și plimbări cu LIMUZINA după')" target="_blank" rel="nofollow" href="https://parteneri.stiridiaspora.ro/track/?r_article=24" title="Italia. Un ROMÂN, petreceri cu ȘAMPANIE și plimbări cu LIMUZINA după ce a furat din casele unor SUPERMODELE">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2640113531e9191d5cb3165fc897780b.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2640113531e9191d5cb3165fc897780b.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2640113531e9191d5cb3165fc897780b.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2640113531e9191d5cb3165fc897780b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2640113531e9191d5cb3165fc897780b.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2640113531e9191d5cb3165fc897780b.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Italia. Un ROMÂN, petreceri cu ȘAMPANIE și plimbări cu LIMUZINA după ce a furat din casele unor SUPERMODELE">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','parteneri.stiridiaspora.ro', 'Italia. Un ROMÂN, petreceri cu ȘAMPANIE și plimbări cu LIMUZINA după')" target="_blank" rel="nofollow" href="https://parteneri.stiridiaspora.ro/track/?r_article=24" title="Italia. Un ROMÂN, petreceri cu ȘAMPANIE și plimbări cu LIMUZINA după ce a furat din casele unor SUPERMODELE">Italia. Un ROMÂN, petreceri cu ȘAMPANIE și plimbări cu LIMUZINA după ce a furat din casele unor SUPERMODELE</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'ULTIMA ORA: Toate scolile din Romania vor fi inchise. De cand intra in')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/03/09/ultima-ora-toate-scolile-din-romania-vor-fi-inchise-de-cand-intra-in-vigoare/?utm_source=wowbiz&utm_medium=referral" title="ULTIMA ORA: Toate scolile din Romania vor fi inchise. De cand intra in vigoare">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/4513d8616443d48299f944c496257a1f.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/4513d8616443d48299f944c496257a1f.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/4513d8616443d48299f944c496257a1f.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/4513d8616443d48299f944c496257a1f.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/4513d8616443d48299f944c496257a1f.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/4513d8616443d48299f944c496257a1f.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="ULTIMA ORA: Toate scolile din Romania vor fi inchise. De cand intra in vigoare">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'ULTIMA ORA: Toate scolile din Romania vor fi inchise. De cand intra in')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/03/09/ultima-ora-toate-scolile-din-romania-vor-fi-inchise-de-cand-intra-in-vigoare/?utm_source=wowbiz&utm_medium=referral" title="ULTIMA ORA: Toate scolile din Romania vor fi inchise. De cand intra in vigoare">ULTIMA ORA: Toate scolile din Romania vor fi inchise. De cand intra in vigoare</a>
</span>
</div>
</article> </div>
<div class="col-12 col-sm-6 col-lg-3">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față')" href="https://www.wowbiz.ro/dezvaluiri-uluitoare-la-survivor-romania-elena-a-dat-cartile-pe-fata-in-relatia-dintre-ghita-si-gratiela-daca-ea-i-ar-spune-maine-hai-sa-plecam-impreuna-din-aceasta-competitie-cred-ca-el-ar-renunta-la-acest-joc-20069576" title="Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față în relația dintre Ghiță și Grațiela!  ”Dacă ea i-ar spune mâine, hai să plecăm împreună din această competiție, cred că el ar renunța la acest joc ”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069576/1/grati3.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față în relația dintre Ghiță și Grațiela!  ”Dacă ea i-ar spune mâine, hai să plecăm împreună din această competiție, cred că el ar renunța la acest joc ”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-03-10 10:17:53">mar 10, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față')" href="https://www.wowbiz.ro/dezvaluiri-uluitoare-la-survivor-romania-elena-a-dat-cartile-pe-fata-in-relatia-dintre-ghita-si-gratiela-daca-ea-i-ar-spune-maine-hai-sa-plecam-impreuna-din-aceasta-competitie-cred-ca-el-ar-renunta-la-acest-joc-20069576" title="Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față în relația dintre Ghiță și Grațiela!  ”Dacă ea i-ar spune mâine, hai să plecăm împreună din această competiție, cred că el ar renunța la acest joc ”">Dezvăluiri uluitoare la Survivor România! Elena a dat cărțile pe față în relația dintre Ghiță și Grațiela!...</a>
</span>
</div>
</article>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section">
<header><h3>Știrile <span>WOW</span></h3></header>
<div class="card-articles card-articles-row">
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Nelson Mondialu aruncă bomba! Face declarații controversate la adresa')" href="https://www.wowbiz.ro/nelson-mondialu-arunca-bomba-face-declaratii-controversate-la-adresa-bernei-aia-mica-blonda-care-e-cu-philip-i-as-20069487" title="Nelson Mondialu aruncă bomba! Face declarații controversate la adresa Bernei: &quot;Aia mică, blondă, care e cu Philip, i-aș...&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069487/1/75553103-448141236082653-817401988042981376-o.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069487/1/75553103-448141236082653-817401988042981376-o.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069487/1/75553103-448141236082653-817401988042981376-o.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069487/1/75553103-448141236082653-817401988042981376-o.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Nelson Mondialu aruncă bomba! Face declarații controversate la adresa Bernei: &quot;Aia mică, blondă, care e cu Philip, i-aș...&quot;">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-03-08 22:07:06">mar 8, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Nelson Mondialu aruncă bomba! Face declarații controversate la adresa')" href="https://www.wowbiz.ro/nelson-mondialu-arunca-bomba-face-declaratii-controversate-la-adresa-bernei-aia-mica-blonda-care-e-cu-philip-i-as-20069487" title="Nelson Mondialu aruncă bomba! Face declarații controversate la adresa Bernei: &quot;Aia mică, blondă, care e cu Philip, i-aș...&quot;">Nelson Mondialu aruncă bomba! Face declarații controversate la adresa Bernei: &quot;Aia mică, blondă, care...</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Eva Kent, asistenta păcătoasă, s-a reinventat! Ce face, acum, vedeta')" href="https://www.wowbiz.ro/eva-kent-asistenta-pacatoasa-s-a-reinventat-ce-face-acum-vedeta-filmelor-pentru-adulti-20069233" title="Eva Kent, asistenta păcătoasă, s-a reinventat! Ce face, acum, vedeta filmelor pentru adulți">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069233/1/eva-kent.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069233/1/eva-kent.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069233/1/eva-kent.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069233/1/eva-kent.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Eva Kent, asistenta păcătoasă, s-a reinventat! Ce face, acum, vedeta filmelor pentru adulți">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-03-08 15:04:43">mar 8, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Eva Kent, asistenta păcătoasă, s-a reinventat! Ce face, acum, vedeta')" href="https://www.wowbiz.ro/eva-kent-asistenta-pacatoasa-s-a-reinventat-ce-face-acum-vedeta-filmelor-pentru-adulti-20069233" title="Eva Kent, asistenta păcătoasă, s-a reinventat! Ce face, acum, vedeta filmelor pentru adulți">Eva Kent, asistenta păcătoasă, s-a reinventat! Ce face, acum, vedeta filmelor pentru adulți</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo pentru 8 martie. Cum se anunță vremea de Ziua Femeii')" href="https://www.wowbiz.ro/prognoza-meteo-pentru-8-martie-cum-se-anunta-vremea-de-ziua-femeii-20069392" title="Prognoza meteo pentru 8 martie. Cum se anunță vremea de Ziua Femeii">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069392/1/girl-smelling-flowers-standing-street-1304-4185.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069392/1/girl-smelling-flowers-standing-street-1304-4185.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069392/1/girl-smelling-flowers-standing-street-1304-4185.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069392/1/girl-smelling-flowers-standing-street-1304-4185.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Prognoza meteo pentru 8 martie. Cum se anunță vremea de Ziua Femeii">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-03-08 08:52:07">mar 8, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo pentru 8 martie. Cum se anunță vremea de Ziua Femeii')" href="https://www.wowbiz.ro/prognoza-meteo-pentru-8-martie-cum-se-anunta-vremea-de-ziua-femeii-20069392" title="Prognoza meteo pentru 8 martie. Cum se anunță vremea de Ziua Femeii">Prognoza meteo pentru 8 martie. Cum se anunță vremea de Ziua Femeii</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Breaking news!  Încă două cazuri de coronavirus în România. S-a ajuns')" href="https://www.wowbiz.ro/breaking-news-inca-doua-cazuri-de-coronavirus-in-romania-s-a-ajuns-la-11-persoane-infectate-20069341" title="Breaking news!  Încă două cazuri de coronavirus în România. S-a ajuns la 11 persoane infectate">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069341/1/6.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069341/1/6.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069341/1/6.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069341/1/6.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Breaking news!  Încă două cazuri de coronavirus în România. S-a ajuns la 11 persoane infectate">
</picture>
</a>
</figure>
<div class="card-block">
<time datetime="2020-03-07 14:56:45">mar 7, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Breaking news!  Încă două cazuri de coronavirus în România. S-a ajuns')" href="https://www.wowbiz.ro/breaking-news-inca-doua-cazuri-de-coronavirus-in-romania-s-a-ajuns-la-11-persoane-infectate-20069341" title="Breaking news!  Încă două cazuri de coronavirus în România. S-a ajuns la 11 persoane infectate">Breaking news! Încă două cazuri de coronavirus în România. S-a ajuns la 11 persoane infectate</a>
</span>
</div>
</article>
<article class="card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Un soț gelos a ucis un bărbat venit în vizită la soția lui, sub')" href="https://www.wowbiz.ro/un-sot-gelos-a-ucis-un-barbat-venit-in-vizita-la-sotia-lui-sub-privirile-ingrozite-a-trei-copii-20069336" title="Un soț gelos a ucis un bărbat venit în vizită la soția lui, sub privirile îngrozite a trei copii">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069336/1/child-and-dv.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069336/1/child-and-dv.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069336/1/child-and-dv.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/573/20069336/1/child-and-dv.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Un soț gelos a ucis un bărbat venit în vizită la soția lui, sub privirile îngrozite a trei copii">
</picture>
</a>
</figure>
<div class="card-block">
<time datetime="2020-03-07 14:32:36">mar 7, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Un soț gelos a ucis un bărbat venit în vizită la soția lui, sub')" href="https://www.wowbiz.ro/un-sot-gelos-a-ucis-un-barbat-venit-in-vizita-la-sotia-lui-sub-privirile-ingrozite-a-trei-copii-20069336" title="Un soț gelos a ucis un bărbat venit în vizită la soția lui, sub privirile îngrozite a trei copii">Un soț gelos a ucis un bărbat venit în vizită la soția lui, sub privirile îngrozite a trei copii</a>
</span>
</div>
</article>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Click</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'EXCLUSIV Fiul și «nora» lui Adrian Năstase, excentrici pe Internet,')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/exclusiv-fiul-si-nora-lui-adrian-nastase-excentrici-pe-internet-tinute-banale" title="EXCLUSIV Fiul și «nora» lui Adrian Năstase, excentrici pe Internet, ținute banale în Dorobanți. Uite cum i-am surprins!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/0a2b3ebb4b712c471424f88d164add40.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/0a2b3ebb4b712c471424f88d164add40.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/0a2b3ebb4b712c471424f88d164add40.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/0a2b3ebb4b712c471424f88d164add40.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/0a2b3ebb4b712c471424f88d164add40.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/0a2b3ebb4b712c471424f88d164add40.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="EXCLUSIV Fiul și «nora» lui Adrian Năstase, excentrici pe Internet, ținute banale în Dorobanți. Uite cum i-am surprins!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'EXCLUSIV Fiul și «nora» lui Adrian Năstase, excentrici pe Internet,')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/exclusiv-fiul-si-nora-lui-adrian-nastase-excentrici-pe-internet-tinute-banale" title="EXCLUSIV Fiul și «nora» lui Adrian Năstase, excentrici pe Internet, ținute banale în Dorobanți. Uite cum i-am surprins!">EXCLUSIV Fiul și «nora» lui Adrian Năstase, excentrici pe Internet, ținute banale în Dorobanți. Uite cum...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'George Burcea a răbufnit, după ce a fost acuzat că și-a părăsit')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/george-burcea-rabufnit-dupa-ce-fost-acuzat-ca-si-parasit-fetitele-le-vizitez-la-2-3" title="George Burcea a răbufnit, după ce a fost acuzat că și-a părăsit fetițele: «Le vizitez la 2, 3 zile »">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/08f0d5687b7fb0a074d028ab9d0023e6.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/08f0d5687b7fb0a074d028ab9d0023e6.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/08f0d5687b7fb0a074d028ab9d0023e6.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/08f0d5687b7fb0a074d028ab9d0023e6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/08f0d5687b7fb0a074d028ab9d0023e6.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/08f0d5687b7fb0a074d028ab9d0023e6.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="George Burcea a răbufnit, după ce a fost acuzat că și-a părăsit fetițele: «Le vizitez la 2, 3 zile »">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'George Burcea a răbufnit, după ce a fost acuzat că și-a părăsit')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/george-burcea-rabufnit-dupa-ce-fost-acuzat-ca-si-parasit-fetitele-le-vizitez-la-2-3" title="George Burcea a răbufnit, după ce a fost acuzat că și-a părăsit fetițele: «Le vizitez la 2, 3 zile »">George Burcea a răbufnit, după ce a fost acuzat că și-a părăsit fetițele: «Le vizitez la 2, 3 zile »</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Cancan</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Divort BOMBA! Anuntul care socheaza lumea showbizului: Maine semnam')" target="_blank" rel="nofollow" href="https://www.cancan.ro/bianca-dragusanu-a-anuntat-divortul-de-alex-bodi-scandalul-din-parc-a-fost-picatura-care-a-umplut-paharul-20156109?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="Divort BOMBA! Anuntul care socheaza lumea showbizului: Maine semnam actele la NOTAR">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/5cf6bd2b0ef9b3daf8900d15cdafc84d.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/5cf6bd2b0ef9b3daf8900d15cdafc84d.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/5cf6bd2b0ef9b3daf8900d15cdafc84d.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/5cf6bd2b0ef9b3daf8900d15cdafc84d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/5cf6bd2b0ef9b3daf8900d15cdafc84d.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/5cf6bd2b0ef9b3daf8900d15cdafc84d.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Divort BOMBA! Anuntul care socheaza lumea showbizului: Maine semnam actele la NOTAR">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Divort BOMBA! Anuntul care socheaza lumea showbizului: Maine semnam')" target="_blank" rel="nofollow" href="https://www.cancan.ro/bianca-dragusanu-a-anuntat-divortul-de-alex-bodi-scandalul-din-parc-a-fost-picatura-care-a-umplut-paharul-20156109?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="Divort BOMBA! Anuntul care socheaza lumea showbizului: Maine semnam actele la NOTAR">Divort BOMBA! Anuntul care socheaza lumea showbizului: Maine semnam actele la NOTAR</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Fanatik.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile.')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/documente-secrete-scurse-in-presa-americana-legat-de-coronavirus-cati-romani-ar-putea-muri-din-cauza-covid-19-potrivit-business-insider-18492010?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile. Zeci de mii de romani, morti din cauza virusului. Scenariu SUMBRU">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ccf3cc819a94130474addd74059031d4.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile. Zeci de mii de romani, morti din cauza virusului. Scenariu SUMBRU">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile.')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/documente-secrete-scurse-in-presa-americana-legat-de-coronavirus-cati-romani-ar-putea-muri-din-cauza-covid-19-potrivit-business-insider-18492010?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile. Zeci de mii de romani, morti din cauza virusului. Scenariu SUMBRU">Coronavirus in Romania! E mai GRAV decat s-a CREZUT. Vesti teribile. Zeci de mii de romani, morti din cauza...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'A fost descoperit ANTIDOTUL pentru CORONAVIRUS. Foarte multi pacienti')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/china-are-un-tratament-traditional-pentru-coronavirus-cum-sunt-vindecati-pacientii-chinezi-18491788?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="A fost descoperit ANTIDOTUL pentru CORONAVIRUS. Foarte multi pacienti S-AU VINDECAT">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b7699d73fda0b77e1b1f3169205b741f.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b7699d73fda0b77e1b1f3169205b741f.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b7699d73fda0b77e1b1f3169205b741f.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b7699d73fda0b77e1b1f3169205b741f.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b7699d73fda0b77e1b1f3169205b741f.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b7699d73fda0b77e1b1f3169205b741f.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="A fost descoperit ANTIDOTUL pentru CORONAVIRUS. Foarte multi pacienti S-AU VINDECAT">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'A fost descoperit ANTIDOTUL pentru CORONAVIRUS. Foarte multi pacienti')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/china-are-un-tratament-traditional-pentru-coronavirus-cum-sunt-vindecati-pacientii-chinezi-18491788?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="A fost descoperit ANTIDOTUL pentru CORONAVIRUS. Foarte multi pacienti S-AU VINDECAT">A fost descoperit ANTIDOTUL pentru CORONAVIRUS. Foarte multi pacienti S-AU VINDECAT</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Breaking! S-A DECIS! Ce se intampla cu scolile din cauza')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/scoli-inchise-in-romania-din-cauza-coronavirusului-masura-propusa-de-raed-arafat-18491912?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Breaking! S-A DECIS! Ce se intampla cu scolile din cauza coronavirusului. Decizia va revolta multi parinti. Elevii...">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/f197d457ea8af978b52975c6b7572d88.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/f197d457ea8af978b52975c6b7572d88.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/f197d457ea8af978b52975c6b7572d88.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/f197d457ea8af978b52975c6b7572d88.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/f197d457ea8af978b52975c6b7572d88.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/f197d457ea8af978b52975c6b7572d88.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Breaking! S-A DECIS! Ce se intampla cu scolile din cauza coronavirusului. Decizia va revolta multi parinti. Elevii...">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','stirimondene.fanatik.ro', 'Breaking! S-A DECIS! Ce se intampla cu scolile din cauza')" target="_blank" rel="nofollow" href="https://stirimondene.fanatik.ro/scoli-inchise-in-romania-din-cauza-coronavirusului-masura-propusa-de-raed-arafat-18491912?utm_source=wowInteriorDrMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=wowbizInteriorDreaptadeskmobil" title="Breaking! S-A DECIS! Ce se intampla cu scolile din cauza coronavirusului. Decizia va revolta multi parinti. Elevii...">Breaking! S-A DECIS! Ce se intampla cu scolile din cauza coronavirusului. Decizia va revolta multi parinti....</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Playtech.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Răsturnare de situație! Bianca Drăgușanu și Alex Bodi divorțează!')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/rasturnare-de-situatie-bianca-dragusanu-si-alex-bodi-divorteaza-parea-ca-isi-mai-dau-o-sansa-dar-s-au-razgandit-92704?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Răsturnare de situație! Bianca Drăgușanu și Alex Bodi divorțează! Prima declarație a blondinei">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ab34fb153157f04f28fcf1c7caa8e1d2.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ab34fb153157f04f28fcf1c7caa8e1d2.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ab34fb153157f04f28fcf1c7caa8e1d2.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ab34fb153157f04f28fcf1c7caa8e1d2.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ab34fb153157f04f28fcf1c7caa8e1d2.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ab34fb153157f04f28fcf1c7caa8e1d2.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Răsturnare de situație! Bianca Drăgușanu și Alex Bodi divorțează! Prima declarație a blondinei">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Răsturnare de situație! Bianca Drăgușanu și Alex Bodi divorțează!')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/rasturnare-de-situatie-bianca-dragusanu-si-alex-bodi-divorteaza-parea-ca-isi-mai-dau-o-sansa-dar-s-au-razgandit-92704?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Răsturnare de situație! Bianca Drăgușanu și Alex Bodi divorțează! Prima declarație a blondinei">Răsturnare de situație! Bianca Drăgușanu și Alex Bodi divorțează! Prima declarație a blondinei</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Bianca și Alex Bodi au decis! Ce se întâmplă, de fapt, după ultima')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/bianca-dragusanu-si-alex-bodi-gest-neasteptat-dupa-ultimul-scandal-ce-au-decis-impreuna-92666?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Bianca și Alex Bodi au decis! Ce se întâmplă, de fapt, după ultima bătaie">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6381b99da78a43197aaaae1d0f17a30a.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6381b99da78a43197aaaae1d0f17a30a.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6381b99da78a43197aaaae1d0f17a30a.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6381b99da78a43197aaaae1d0f17a30a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6381b99da78a43197aaaae1d0f17a30a.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6381b99da78a43197aaaae1d0f17a30a.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Bianca și Alex Bodi au decis! Ce se întâmplă, de fapt, după ultima bătaie">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Bianca și Alex Bodi au decis! Ce se întâmplă, de fapt, după ultima')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/bianca-dragusanu-si-alex-bodi-gest-neasteptat-dupa-ultimul-scandal-ce-au-decis-impreuna-92666?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Bianca și Alex Bodi au decis! Ce se întâmplă, de fapt, după ultima bătaie">Bianca și Alex Bodi au decis! Ce se întâmplă, de fapt, după ultima bătaie</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>Antena 3</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'HOROSCOP Minerva pentru săptămâna 9-15 martie. Gemenii vor avea o')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-minerva-pentru-saptamana-9-15-martie-gemenii-vor-avea-o-perioada-mai-grea-pestii-au-parte-562023.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="HOROSCOP Minerva pentru săptămâna 9-15 martie. Gemenii vor avea o perioadă mai grea, Peștii au parte de schimbări bruște">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6ab6d8650173f20db1d5a6928d4012af.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6ab6d8650173f20db1d5a6928d4012af.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6ab6d8650173f20db1d5a6928d4012af.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6ab6d8650173f20db1d5a6928d4012af.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6ab6d8650173f20db1d5a6928d4012af.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6ab6d8650173f20db1d5a6928d4012af.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="HOROSCOP Minerva pentru săptămâna 9-15 martie. Gemenii vor avea o perioadă mai grea, Peștii au parte de schimbări bruște">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'HOROSCOP Minerva pentru săptămâna 9-15 martie. Gemenii vor avea o')" target="_blank" rel="nofollow" href="https://www.antena3.ro/horoscop/horoscop-minerva-pentru-saptamana-9-15-martie-gemenii-vor-avea-o-perioada-mai-grea-pestii-au-parte-562023.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="HOROSCOP Minerva pentru săptămâna 9-15 martie. Gemenii vor avea o perioadă mai grea, Peștii au parte de schimbări bruște">HOROSCOP Minerva pentru săptămâna 9-15 martie. Gemenii vor avea o perioadă mai grea, Peștii au parte de...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', '”Am fost violată la 17 ani. Acum am 25 și l-am întâlnit pe tatăl')" target="_blank" rel="nofollow" href="https://www.antena3.ro/life/am-fost-violata-la-17-ani-acum-am-25-si-l-am-intalnit-pe-tatal-amicului-meu-care-are-52-de-ani-am-561905.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" title="”Am fost violată la 17 ani. Acum am 25 și l-am întâlnit pe tatăl amicului meu, care are 52 de ani. Am ajuns în pat și wow… ce a urmat”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/da0a2e5a5dd8dd13027238617b5b61c1.png?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/da0a2e5a5dd8dd13027238617b5b61c1.png?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/da0a2e5a5dd8dd13027238617b5b61c1.png?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/da0a2e5a5dd8dd13027238617b5b61c1.png?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/da0a2e5a5dd8dd13027238617b5b61c1.png?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/da0a2e5a5dd8dd13027238617b5b61c1.png?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="”Am fost violată la 17 ani. Acum am 25 și l-am întâlnit pe tatăl amicului meu, care are 52 de ani. Am ajuns în pat și wow… ce a urmat”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', '”Am fost violată la 17 ani. Acum am 25 și l-am întâlnit pe tatăl')" target="_blank" rel="nofollow" href="https://www.antena3.ro/life/am-fost-violata-la-17-ani-acum-am-25-si-l-am-intalnit-pe-tatal-amicului-meu-care-are-52-de-ani-am-561905.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=Wowbiz interior 2" title="”Am fost violată la 17 ani. Acum am 25 și l-am întâlnit pe tatăl amicului meu, care are 52 de ani. Am ajuns în pat și wow… ce a urmat”">”Am fost violată la 17 ani. Acum am 25 și l-am întâlnit pe tatăl amicului meu, care are 52 de ani. Am ajuns...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>stirinebune.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'CORONAVIRUS. Stop Serie A » Federația italiană cere și amânarea Euro')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/coronavirus-stop-serie-a-federatia-italiana-cere-si-amanarea-euro-2020-3-scenarii-posibile-592372.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="CORONAVIRUS. Stop Serie A » Federația italiană cere și amânarea Euro 2020: 3 scenarii posibile">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/609cc1fdab67d6b07081512be29c9e15.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/609cc1fdab67d6b07081512be29c9e15.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/609cc1fdab67d6b07081512be29c9e15.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/609cc1fdab67d6b07081512be29c9e15.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/609cc1fdab67d6b07081512be29c9e15.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/609cc1fdab67d6b07081512be29c9e15.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="CORONAVIRUS. Stop Serie A » Federația italiană cere și amânarea Euro 2020: 3 scenarii posibile">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'CORONAVIRUS. Stop Serie A » Federația italiană cere și amânarea Euro')" target="_blank" rel="nofollow" href="https://www.gsp.ro/international/campionate/coronavirus-stop-serie-a-federatia-italiana-cere-si-amanarea-euro-2020-3-scenarii-posibile-592372.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="CORONAVIRUS. Stop Serie A » Federația italiană cere și amânarea Euro 2020: 3 scenarii posibile">CORONAVIRUS. Stop Serie A » Federația italiană cere și amânarea Euro 2020: 3 scenarii posibile</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'EXCLUSIV Ilie Năstase a spus adevărata poveste cu Elena Ceaușescu')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/exclusiv-ilie-nastase-a-spus-adevarata-poveste-cu-elena-ceausescu-era-rezemata-de-perete-mai-flacau-unde-te-grabesti-asa-ia-vino-putin-591787.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="EXCLUSIV Ilie Năstase a spus adevărata poveste cu Elena Ceaușescu">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b3788f1e2188a398a781742da0819883.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b3788f1e2188a398a781742da0819883.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b3788f1e2188a398a781742da0819883.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b3788f1e2188a398a781742da0819883.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b3788f1e2188a398a781742da0819883.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b3788f1e2188a398a781742da0819883.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="EXCLUSIV Ilie Năstase a spus adevărata poveste cu Elena Ceaușescu">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'EXCLUSIV Ilie Năstase a spus adevărata poveste cu Elena Ceaușescu')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/exclusiv-ilie-nastase-a-spus-adevarata-poveste-cu-elena-ceausescu-era-rezemata-de-perete-mai-flacau-unde-te-grabesti-asa-ia-vino-putin-591787.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="EXCLUSIV Ilie Năstase a spus adevărata poveste cu Elena Ceaușescu">EXCLUSIV Ilie Năstase a spus adevărata poveste cu Elena Ceaușescu</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>bzi.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Imagini care dovedesc că primarul municipiului Iaşi, Mihai Chirica,')" target="_blank" href="https://www.bzi.ro/imagini-care-dovedesc-ca-primarul-municipiului-iasi-mihai-chirica-este-nevinovat-video-3897987" title="Imagini care dovedesc că primarul municipiului Iaşi, Mihai Chirica, este nevinovat – VIDEO">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/fc3e775fd55fcda5a3d868ac14e136c6.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/fc3e775fd55fcda5a3d868ac14e136c6.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/fc3e775fd55fcda5a3d868ac14e136c6.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/fc3e775fd55fcda5a3d868ac14e136c6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/fc3e775fd55fcda5a3d868ac14e136c6.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/fc3e775fd55fcda5a3d868ac14e136c6.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Imagini care dovedesc că primarul municipiului Iaşi, Mihai Chirica, este nevinovat – VIDEO">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Imagini care dovedesc că primarul municipiului Iaşi, Mihai Chirica,')" target="_blank" href="https://www.bzi.ro/imagini-care-dovedesc-ca-primarul-municipiului-iasi-mihai-chirica-este-nevinovat-video-3897987" title="Imagini care dovedesc că primarul municipiului Iaşi, Mihai Chirica, este nevinovat – VIDEO">Imagini care dovedesc că primarul municipiului Iaşi, Mihai Chirica, este nevinovat – VIDEO</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>evz.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Scandal! Milionar drogat la volan, „albit” de INML. Nu e la prima')" target="_blank" rel="nofollow" href="https://evz.ro/scandal-milionar-drogat-la-volan-albit-de-inml-nu-e-la-prima-abatere-video.html" title="Scandal! Milionar drogat la volan, „albit” de INML. Nu e la prima abatere. VIDEO">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/716512588b9c98c7f9cd09d7b21882c1.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/716512588b9c98c7f9cd09d7b21882c1.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/716512588b9c98c7f9cd09d7b21882c1.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/716512588b9c98c7f9cd09d7b21882c1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/716512588b9c98c7f9cd09d7b21882c1.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/716512588b9c98c7f9cd09d7b21882c1.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Scandal! Milionar drogat la volan, „albit” de INML. Nu e la prima abatere. VIDEO">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Scandal! Milionar drogat la volan, „albit” de INML. Nu e la prima')" target="_blank" rel="nofollow" href="https://evz.ro/scandal-milionar-drogat-la-volan-albit-de-inml-nu-e-la-prima-abatere-video.html" title="Scandal! Milionar drogat la volan, „albit” de INML. Nu e la prima abatere. VIDEO">Scandal! Milionar drogat la volan, „albit” de INML. Nu e la prima abatere. VIDEO</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Coronavirus şi scenariul apocaliptic. Reacţia genialului Stephen King')" target="_blank" rel="nofollow" href="https://evz.ro/coronavirus-si-scenariul-apocaliptic-reactia-genialului-stephen-king-spune-tot.html" title="Coronavirus şi scenariul apocaliptic. Reacţia genialului Stephen King spune tot">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6c10596b3ac0301c3705563d854a1d65.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6c10596b3ac0301c3705563d854a1d65.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6c10596b3ac0301c3705563d854a1d65.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6c10596b3ac0301c3705563d854a1d65.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6c10596b3ac0301c3705563d854a1d65.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6c10596b3ac0301c3705563d854a1d65.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Coronavirus şi scenariul apocaliptic. Reacţia genialului Stephen King spune tot">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Coronavirus şi scenariul apocaliptic. Reacţia genialului Stephen King')" target="_blank" rel="nofollow" href="https://evz.ro/coronavirus-si-scenariul-apocaliptic-reactia-genialului-stephen-king-spune-tot.html" title="Coronavirus şi scenariul apocaliptic. Reacţia genialului Stephen King spune tot">Coronavirus şi scenariul apocaliptic. Reacţia genialului Stephen King spune tot</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>libertateapentrufemei.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Cum arată Sue Ellen din Dallas la 79 de ani? Cele mai recente imagini')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/linda-gray-va-implini-80-de-ani-dar-arata-fenomenal-cele-mai-recente-imagini-cu-ea-au-cucerit-internetul-225562" title="Cum arată Sue Ellen din Dallas la 79 de ani? Cele mai recente imagini cu actrița au uimit pe toată lumea">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3737b3b5e7888047c4af90d2c0271045.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3737b3b5e7888047c4af90d2c0271045.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3737b3b5e7888047c4af90d2c0271045.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3737b3b5e7888047c4af90d2c0271045.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3737b3b5e7888047c4af90d2c0271045.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3737b3b5e7888047c4af90d2c0271045.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Cum arată Sue Ellen din Dallas la 79 de ani? Cele mai recente imagini cu actrița au uimit pe toată lumea">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Cum arată Sue Ellen din Dallas la 79 de ani? Cele mai recente imagini')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/linda-gray-va-implini-80-de-ani-dar-arata-fenomenal-cele-mai-recente-imagini-cu-ea-au-cucerit-internetul-225562" title="Cum arată Sue Ellen din Dallas la 79 de ani? Cele mai recente imagini cu actrița au uimit pe toată lumea">Cum arată Sue Ellen din Dallas la 79 de ani? Cele mai recente imagini cu actrița au uimit pe toată lumea</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Împăcarea anului! Și-au spus „Adio” după 13 ani de relație, iar acum')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/impacarea-anului-mihai-mitoseru-si-noemi-din-nou-impreuna-226182" title="Împăcarea anului! Și-au spus „Adio” după 13 ani de relație, iar acum și-au dat seama că nu pot sta unul fără celălalt">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e1f9cad554d42e1b4608e017ce8569fd.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e1f9cad554d42e1b4608e017ce8569fd.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e1f9cad554d42e1b4608e017ce8569fd.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e1f9cad554d42e1b4608e017ce8569fd.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e1f9cad554d42e1b4608e017ce8569fd.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e1f9cad554d42e1b4608e017ce8569fd.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Împăcarea anului! Și-au spus „Adio” după 13 ani de relație, iar acum și-au dat seama că nu pot sta unul fără celălalt">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Împăcarea anului! Și-au spus „Adio” după 13 ani de relație, iar acum')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/impacarea-anului-mihai-mitoseru-si-noemi-din-nou-impreuna-226182" title="Împăcarea anului! Și-au spus „Adio” după 13 ani de relație, iar acum și-au dat seama că nu pot sta unul fără celălalt">Împăcarea anului! Și-au spus „Adio” după 13 ani de relație, iar acum și-au dat seama că nu pot sta unul...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Gestul neașteptat făcut de regină față de ducii de Sussex la prima')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/regina-i-a-invitat-pe-printul-harry-si-meghan-la-biserica-226270" title="Gestul neașteptat făcut de regină față de ducii de Sussex la prima intalnire fata in fata">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/191ec3a5d8e938049dbd130374d0fea0.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/191ec3a5d8e938049dbd130374d0fea0.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/191ec3a5d8e938049dbd130374d0fea0.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/191ec3a5d8e938049dbd130374d0fea0.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/191ec3a5d8e938049dbd130374d0fea0.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/191ec3a5d8e938049dbd130374d0fea0.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Gestul neașteptat făcut de regină față de ducii de Sussex la prima intalnire fata in fata">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Gestul neașteptat făcut de regină față de ducii de Sussex la prima')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/regina-i-a-invitat-pe-printul-harry-si-meghan-la-biserica-226270" title="Gestul neașteptat făcut de regină față de ducii de Sussex la prima intalnire fata in fata">Gestul neașteptat făcut de regină față de ducii de Sussex la prima intalnire fata in fata</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>adevarul.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Bărbat bătut cu un
vibrator, dezbrăcat şi filmat în ipostaze')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/galati/barbat-batut-unvibrator-dezbracat-filmat-ipostaze-umilitoare-grupare-interlopa-galati-1_5e6629995163ec4271d1aeee/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/galati/barbat-batut-unvibrator-dezbracat-filmat-ipostaze-umilitoare-grupare-interlopa-galati-1_5e6629995163ec4271d1aeee/index.html&amp;utm_campaign=CrossPromo" title="Bărbat bătut cu un
vibrator, dezbrăcat şi filmat în ipostaze umilitoare de o grupare de interlopi.
Ce pedepse ridicole au primit agresorii">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/936a9804c8cb93bb08186c4e651dc021.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/936a9804c8cb93bb08186c4e651dc021.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/936a9804c8cb93bb08186c4e651dc021.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/936a9804c8cb93bb08186c4e651dc021.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/936a9804c8cb93bb08186c4e651dc021.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/936a9804c8cb93bb08186c4e651dc021.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Bărbat bătut cu un
vibrator, dezbrăcat şi filmat în ipostaze umilitoare de o grupare de interlopi.
Ce pedepse ridicole au primit agresorii">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Bărbat bătut cu un
vibrator, dezbrăcat şi filmat în ipostaze')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/galati/barbat-batut-unvibrator-dezbracat-filmat-ipostaze-umilitoare-grupare-interlopa-galati-1_5e6629995163ec4271d1aeee/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/galati/barbat-batut-unvibrator-dezbracat-filmat-ipostaze-umilitoare-grupare-interlopa-galati-1_5e6629995163ec4271d1aeee/index.html&amp;utm_campaign=CrossPromo" title="Bărbat bătut cu un
vibrator, dezbrăcat şi filmat în ipostaze umilitoare de o grupare de interlopi.
Ce pedepse ridicole au primit agresorii">Bărbat bătut cu un
vibrator, dezbrăcat şi filmat în ipostaze umilitoare de o grupare de interlopi.
Ce...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Doctorii italieni avertizează Europa: „Pregătiţi-vă!” 133 de decese')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/doctorii-italieni-avertizeaza-europa-pregatiti-va-133-decese-intr-o-zi-10-pacienti-internati-terapie-intensiva-1_5e6530205163ec4271ce2f60/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/doctorii-italieni-avertizeaza-europa-pregatiti-va-133-decese-intr-o-zi-10-pacienti-internati-terapie-intensiva-1_5e6530205163ec4271ce2f60/index.html&amp;utm_campaign=CrossPromo" title="Doctorii italieni avertizează Europa: „Pregătiţi-vă!” 133 de decese într-o zi. 10% dintre pacienţi sunt internaţi la terapie intensivă">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/4da37b482f52a143f506c4cf851dd189.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/4da37b482f52a143f506c4cf851dd189.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/4da37b482f52a143f506c4cf851dd189.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/4da37b482f52a143f506c4cf851dd189.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/4da37b482f52a143f506c4cf851dd189.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/4da37b482f52a143f506c4cf851dd189.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Doctorii italieni avertizează Europa: „Pregătiţi-vă!” 133 de decese într-o zi. 10% dintre pacienţi sunt internaţi la terapie intensivă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Doctorii italieni avertizează Europa: „Pregătiţi-vă!” 133 de decese')" target="_blank" rel="nofollow" href="https://adevarul.ro/international/europa/doctorii-italieni-avertizeaza-europa-pregatiti-va-133-decese-intr-o-zi-10-pacienti-internati-terapie-intensiva-1_5e6530205163ec4271ce2f60/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/international/europa/doctorii-italieni-avertizeaza-europa-pregatiti-va-133-decese-intr-o-zi-10-pacienti-internati-terapie-intensiva-1_5e6530205163ec4271ce2f60/index.html&amp;utm_campaign=CrossPromo" title="Doctorii italieni avertizează Europa: „Pregătiţi-vă!” 133 de decese într-o zi. 10% dintre pacienţi sunt internaţi la terapie intensivă">Doctorii italieni avertizează Europa: „Pregătiţi-vă!” 133 de decese într-o zi. 10% dintre pacienţi sunt...</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>stiripesurse.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Cod galben de VÂNT în cinci judeţe, în următoarele ore')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/cod-galben-de-vant-in-cinci-judete-in-urmatoarele-ore_1438667.html" title="Cod galben de VÂNT în cinci judeţe, în următoarele ore">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/f824b743f4a3c985393edb622ec86620.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/f824b743f4a3c985393edb622ec86620.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/f824b743f4a3c985393edb622ec86620.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/f824b743f4a3c985393edb622ec86620.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/f824b743f4a3c985393edb622ec86620.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/f824b743f4a3c985393edb622ec86620.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Cod galben de VÂNT în cinci judeţe, în următoarele ore">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Cod galben de VÂNT în cinci judeţe, în următoarele ore')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/cod-galben-de-vant-in-cinci-judete-in-urmatoarele-ore_1438667.html" title="Cod galben de VÂNT în cinci judeţe, în următoarele ore">Cod galben de VÂNT în cinci judeţe, în următoarele ore</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Anunț pentru călătorii cu metroul - Metrorex vine cu o nouă măsură în')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/anunt-pentru-calatorii-cu-metroul-metrorex-vine-cu-o-noua-masura-in-lupta-cu-raspandirea-covid-19-modul-de-utilizare-este-foarte-simplu_1438665.html" title="Anunț pentru călătorii cu metroul - Metrorex vine cu o nouă măsură în lupta cu răspândirea COVID-19: &apos;Modul de utilizare este foarte simplu&apos;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ed4dcebb554a8689e885abacdfd53b51.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ed4dcebb554a8689e885abacdfd53b51.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ed4dcebb554a8689e885abacdfd53b51.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ed4dcebb554a8689e885abacdfd53b51.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ed4dcebb554a8689e885abacdfd53b51.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ed4dcebb554a8689e885abacdfd53b51.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Anunț pentru călătorii cu metroul - Metrorex vine cu o nouă măsură în lupta cu răspândirea COVID-19: &apos;Modul de utilizare este foarte simplu&apos;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Anunț pentru călătorii cu metroul - Metrorex vine cu o nouă măsură în')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/anunt-pentru-calatorii-cu-metroul-metrorex-vine-cu-o-noua-masura-in-lupta-cu-raspandirea-covid-19-modul-de-utilizare-este-foarte-simplu_1438665.html" title="Anunț pentru călătorii cu metroul - Metrorex vine cu o nouă măsură în lupta cu răspândirea COVID-19: &apos;Modul de utilizare este foarte simplu&apos;">Anunț pentru călătorii cu metroul - Metrorex vine cu o nouă măsură în lupta cu răspândirea COVID-19:...</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Soluțiile ALDE pentru Primăria Sectorului 2')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/solutiile-alde-pentru-primaria-sectorului-2_1438664.html" title="Soluțiile ALDE pentru Primăria Sectorului 2">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c0bc088c13ea33bbdcf1ba7f32e24fe6.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c0bc088c13ea33bbdcf1ba7f32e24fe6.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c0bc088c13ea33bbdcf1ba7f32e24fe6.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c0bc088c13ea33bbdcf1ba7f32e24fe6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c0bc088c13ea33bbdcf1ba7f32e24fe6.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c0bc088c13ea33bbdcf1ba7f32e24fe6.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Soluțiile ALDE pentru Primăria Sectorului 2">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Soluțiile ALDE pentru Primăria Sectorului 2')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/solutiile-alde-pentru-primaria-sectorului-2_1438664.html" title="Soluțiile ALDE pentru Primăria Sectorului 2">Soluțiile ALDE pentru Primăria Sectorului 2</a>
</span>
</div>
</article>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<header><h3>stirilekanald.ro</h3></header>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Coronavirus România. Încă două cazuri confirmate în țara noastră')" target="_blank" href="https://www.stirilekanald.ro/coronavirus-romania-inca-doua-cazuri-confirmate-20069671?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Coronavirus România. Încă două cazuri confirmate în țara noastră">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/0ca3845385ec773a67f5b638ff158d5c.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/0ca3845385ec773a67f5b638ff158d5c.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/0ca3845385ec773a67f5b638ff158d5c.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/0ca3845385ec773a67f5b638ff158d5c.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/0ca3845385ec773a67f5b638ff158d5c.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/0ca3845385ec773a67f5b638ff158d5c.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Coronavirus România. Încă două cazuri confirmate în țara noastră">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Coronavirus România. Încă două cazuri confirmate în țara noastră')" target="_blank" href="https://www.stirilekanald.ro/coronavirus-romania-inca-doua-cazuri-confirmate-20069671?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Coronavirus România. Încă două cazuri confirmate în țara noastră">Coronavirus România. Încă două cazuri confirmate în țara noastră</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO | Vizitele au fost interzise în spitalele din România')" target="_blank" href="https://www.stirilekanald.ro/video-vizitele-au-fost-interzise-in-spitalele-din-romania-20069669?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO | Vizitele au fost interzise în spitalele din România">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b6f583f705e2969ddbcd76200fbfefae.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b6f583f705e2969ddbcd76200fbfefae.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b6f583f705e2969ddbcd76200fbfefae.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b6f583f705e2969ddbcd76200fbfefae.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b6f583f705e2969ddbcd76200fbfefae.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b6f583f705e2969ddbcd76200fbfefae.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="VIDEO | Vizitele au fost interzise în spitalele din România">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO | Vizitele au fost interzise în spitalele din România')" target="_blank" href="https://www.stirilekanald.ro/video-vizitele-au-fost-interzise-in-spitalele-din-romania-20069669?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="VIDEO | Vizitele au fost interzise în spitalele din România">VIDEO | Vizitele au fost interzise în spitalele din România</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 10 martie 2020. Zodia care va avea mari probleme de sănătate')" target="_blank" href="https://www.stirilekanald.ro/horoscop-10-martie-2020-zodii-20069599?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 10 martie 2020. Zodia care va avea mari probleme de sănătate">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6496d432110898d42cfd891230bc4db3.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6496d432110898d42cfd891230bc4db3.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6496d432110898d42cfd891230bc4db3.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6496d432110898d42cfd891230bc4db3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6496d432110898d42cfd891230bc4db3.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6496d432110898d42cfd891230bc4db3.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Horoscop 10 martie 2020. Zodia care va avea mari probleme de sănătate">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Horoscop 10 martie 2020. Zodia care va avea mari probleme de sănătate')" target="_blank" href="https://www.stirilekanald.ro/horoscop-10-martie-2020-zodii-20069599?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop 10 martie 2020. Zodia care va avea mari probleme de sănătate">Horoscop 10 martie 2020. Zodia care va avea mari probleme de sănătate</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Actorul Max von Sydow, cunoscut pentru colaborările cu Ingmar Bergman,')" target="_blank" href="https://www.stirilekanald.ro/actorul-max-von-sydow-cunoscut-pentru-colaborarile-20069602?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Actorul Max von Sydow, cunoscut pentru colaborările cu Ingmar Bergman, a murit la vârsta de 90 de ani">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ba8a54b39f6902f86641bb87b5d79d51.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ba8a54b39f6902f86641bb87b5d79d51.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ba8a54b39f6902f86641bb87b5d79d51.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ba8a54b39f6902f86641bb87b5d79d51.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ba8a54b39f6902f86641bb87b5d79d51.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ba8a54b39f6902f86641bb87b5d79d51.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Actorul Max von Sydow, cunoscut pentru colaborările cu Ingmar Bergman, a murit la vârsta de 90 de ani">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Actorul Max von Sydow, cunoscut pentru colaborările cu Ingmar Bergman,')" target="_blank" href="https://www.stirilekanald.ro/actorul-max-von-sydow-cunoscut-pentru-colaborarile-20069602?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Actorul Max von Sydow, cunoscut pentru colaborările cu Ingmar Bergman, a murit la vârsta de 90 de ani">Actorul Max von Sydow, cunoscut pentru colaborările cu Ingmar Bergman, a murit la vârsta de 90 de ani</a>
</span>
</div>
</article>
<article class="card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Școli închise. Desfăşurarea olimpiadelor şcolare şi a competiţiilor')" target="_blank" href="https://www.stirilekanald.ro/scoli-inchise-olimpiade-simulari-suspendate-20069589?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Școli închise. Desfăşurarea olimpiadelor şcolare şi a competiţiilor sportive, suspendată de ministrul Educaţiei">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/82bc24a6c64afde786bcd7fac6870d8d.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/82bc24a6c64afde786bcd7fac6870d8d.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/82bc24a6c64afde786bcd7fac6870d8d.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/82bc24a6c64afde786bcd7fac6870d8d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/82bc24a6c64afde786bcd7fac6870d8d.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/82bc24a6c64afde786bcd7fac6870d8d.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="/img/common/no-picture.jpg" data-src="/img/common/no-picture.jpg" alt="Școli închise. Desfăşurarea olimpiadelor şcolare şi a competiţiilor sportive, suspendată de ministrul Educaţiei">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Școli închise. Desfăşurarea olimpiadelor şcolare şi a competiţiilor')" target="_blank" href="https://www.stirilekanald.ro/scoli-inchise-olimpiade-simulari-suspendate-20069589?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Școli închise. Desfăşurarea olimpiadelor şcolare şi a competiţiilor sportive, suspendată de ministrul Educaţiei">Școli închise. Desfăşurarea olimpiadelor şcolare şi a competiţiilor sportive, suspendată de ministrul...</a>
</span>
</div>
</article>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="/img/common/no-picture.jpg" data-src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="b-lazy loading img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ella, surprinsa in compania unui fost concurent &apos;&apos;Puterea dragostei&apos;&apos;!')" target="_blank" href="https://www.kanald.ro/ella-surprinsa-in-compania-unui-fost-concurent-20069539?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Ella, surprinsa in compania unui fost concurent &apos;&apos;Puterea dragostei&apos;&apos;! Despre cine este vorba">
<picture>
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/875aef3c365f585b00e3f6b1abe6bd20.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/875aef3c365f585b00e3f6b1abe6bd20.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/875aef3c365f585b00e3f6b1abe6bd20.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/875aef3c365f585b00e3f6b1abe6bd20.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/875aef3c365f585b00e3f6b1abe6bd20.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/875aef3c365f585b00e3f6b1abe6bd20.jpg?width=360&height=270&q=80">
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/875aef3c365f585b00e3f6b1abe6bd20.jpg?width=480&height=360&q=80" alt="Ella, surprinsa in compania unui fost concurent &apos;&apos;Puterea dragostei&apos;&apos;! Despre cine este vorba">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ella, surprinsa in compania unui fost concurent &apos;&apos;Puterea dragostei&apos;&apos;!')" target="_blank" href="https://www.kanald.ro/ella-surprinsa-in-compania-unui-fost-concurent-20069539?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Ella, surprinsa in compania unui fost concurent &apos;&apos;Puterea dragostei&apos;&apos;! Despre cine este vorba">Ella, surprinsa in compania unui fost concurent &apos;&apos;Puterea dragostei&apos;&apos;! Despre cine este...</a>
</span>
</div>
</article> </aside>
<aside class="card-articles card-articles-row">
<article class="card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un nou cuplu în casa Puterea Dragostei? Cine se luptă pentru a-i')" target="_blank" href="https://www.stirilekanald.ro/un-nou-cuplu-in-casa-puterea-dragostei-cine-se-lupta-pentru-a-i-cuceri-inima-lui-gabriel-20069598?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Un nou cuplu în casa Puterea Dragostei? Cine se luptă pentru a-i cuceri inima lui Gabriel">
<picture>
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/3aa2690ca5ba64f3732c17d92c40fd59.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/3aa2690ca5ba64f3732c17d92c40fd59.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/3aa2690ca5ba64f3732c17d92c40fd59.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/3aa2690ca5ba64f3732c17d92c40fd59.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/3aa2690ca5ba64f3732c17d92c40fd59.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/3aa2690ca5ba64f3732c17d92c40fd59.jpg?width=360&height=270&q=80">
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/3aa2690ca5ba64f3732c17d92c40fd59.jpg?width=480&height=360&q=80" alt="Un nou cuplu în casa Puterea Dragostei? Cine se luptă pentru a-i cuceri inima lui Gabriel">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un nou cuplu în casa Puterea Dragostei? Cine se luptă pentru a-i')" target="_blank" href="https://www.stirilekanald.ro/un-nou-cuplu-in-casa-puterea-dragostei-cine-se-lupta-pentru-a-i-cuceri-inima-lui-gabriel-20069598?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Un nou cuplu în casa Puterea Dragostei? Cine se luptă pentru a-i cuceri inima lui Gabriel">Un nou cuplu în casa Puterea Dragostei? Cine se luptă pentru a-i cuceri inima lui Gabriel</a>
</span>
</div>
</article> </aside>
</div>
</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">
<a class="optanon-show-settings" onclick="__cmp('_showUI')">Setari de confidentialitate</a>
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/paparazzi/" class="nav-link">Paparazzi</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="b-lazy loading " src="/img/common/no-picture.jpg" data-src=" /img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="b-lazy loading " src="/img/common/no-picture.jpg" data-src=" /img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="b-lazy loading " src="/img/common/no-picture.jpg" data-src=" /img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="b-lazy loading " src="/img/common/no-picture.jpg" data-src=" /img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#ee9e81809aae9981998c8794c09c81"><span class="__cf_email__" data-cfemail="394956574d794e564e5b5043174b56">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#f8888d9a94919b918c998c9db893999699949cd68a97"><span class="__cf_email__" data-cfemail="b1c1c4d3ddd8d2d8c5d0c5d4f1dad0dfd0ddd59fc3de">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2020 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}()
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['sticky']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}()
					}</script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1582197147',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
					window.setUpAgknTag = function(tag){					 
					 
					tag.setBpId("dogan");					 
					tag.setCat("vedete");					 
					tag.addEchoKeyValue("subcategory", "");				 
					var script = document.createElement('script');

					script.src = '//js.agkn.com/prod/v0/tag.js';				 
				document.head.appendChild(script); 
					}
				</script>
</body>
</html>
