<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="msvalidate.01" content="CC13731C27F1B8871A0CA8DBCCA6CFC3" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="max-snippet:160, max-image-preview::standard" />
<script>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</script>
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
<script src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
<link rel="amphtml" href="https://www.wowbiz.ro/georgiana-a-fost-gasita-spanzurata-in-padure-mesajele-terifiante-descoperite-in-telefonul-unui-amic-al-adolescentei-viata-de-calvar-a-iesit-la-iveala-abia-dupa-moarte-20082960/amp" />
<title>Georgiana a fost găsită spânzurată în pădure! - WOWBiz</title>
<meta name="Description" content="Georgiana a fost găsită spânzurată în pădure! Mesajele terifiante descoperite în telefonul unui amic al adolescentei! Viața de calvar a ieșit la" />
<link rel="preload" as="style" href="https://www.wowbiz.ro/css/wowbiz.css?v=1589799629" />
<link rel="preload" as="script" href="https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<script src="/js/lazyload.js" defer></script>
<link rel="canonical" href="https://www.wowbiz.ro/georgiana-a-fost-gasita-spanzurata-in-padure-mesajele-terifiante-descoperite-in-telefonul-unui-amic-al-adolescentei-viata-de-calvar-a-iesit-la-iveala-abia-dupa-moarte-20082960" />
<link rel="shortlink" href="https://www.wowbiz.ro/rd-20082960" />
<meta itemprop="name" content="Georgiana a fost găsită spânzurată în pădure!" />
<meta itemprop="description" content="Georgiana a fost găsită spânzurată în pădure! Mesajele terifiante descoperite în telefonul unui amic al adolescentei! Viața de calvar a ieșit la iveală abia" />
<meta itemprop="image" content="https://cdn.knd.ro/media/521/2861/577/20082960/1/denisa.jpg" />
<meta property="og:title" content="Georgiana a fost găsită spânzurată în pădure!" />
<meta property="og:description" content="Georgiana a fost găsită spânzurată în pădure! Mesajele terifiante descoperite în telefonul unui amic al adolescentei! Viața de calvar a ieșit la iveală abia" />
<meta property="og:image" content="https://cdn.knd.ro/media/521/2861/577/20082960/1/denisa.jpg?width=1200&height=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Georgiana a fost găsită spânzurată în pădure!" />
<meta property="og:url" content="https://www.wowbiz.ro/georgiana-a-fost-gasita-spanzurata-in-padure-mesajele-terifiante-descoperite-in-telefonul-unui-amic-al-adolescentei-viata-de-calvar-a-iesit-la-iveala-abia-dupa-moarte-20082960" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="438929159486694" />
<meta property="fb:admins" content="100000322283449" />
<meta property="og:site_name" content="WOWBiz" />
<meta name="cXenseParse:articleid" content="20082960" />
<meta property="article:publisher" content="https://www.facebook.com/WOWbiz.ro/" />
<meta property="article:author" content=" M.B." />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2020-05-18 17:07:41" />
<meta property="article:modified_time" content="2020-05-19 00:21:04" />
<meta property="og:updated_time" content="2020-05-19 00:21:04" />
<meta name="publish-date" content="2020-05-18" />
<meta name="cXenseParse:recs:publishtime" content="2020-05-19T00:21:04Z" />
<meta name="cXenseParse:taxonomy" content="Stiri" />
<meta property="cXenseParse:author" content="M.B." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Georgiana a fost găsită spânzurată în pădure!">
<meta name="twitter:image" content="https://cdn.knd.ro/media/521/2861/577/20082960/1/denisa.jpg">
<meta name="twitter:domain" content="https://www.wowbiz.ro">
<link rel="self" href="https://www.wowbiz.ro/feed.xml">
<link rel="hub" href="https://pubsubhubbub.appspot.com/">
<script type="application/ld+json">
     
     {
        "@context":"http:\/\/schema.org",
        "@type":"Organization",
        "name":"WOWBiz",
        "url":"https://www.wowbiz.ro",
        "logo":"https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg",
        "sameAs":[
                "https:\/\/www.facebook.com\/WOWbiz.ro",
                "https:\/\/www.instagram.com\/wowbizro_official",
                "https://www.youtube.com/channel/UCBKOsdx_59EFzKoxsd4LyHg"
                ],
        "contactPoint": [
                {
                    "@type": "ContactPoint",
                    "telephone": "+40757969249",
                    "contactType": "customer service"
                }
            ]

        }
		
		</script>
<script type="application/ld+json">
		
        {
            "@context":"http:\/\/schema.org",
            "@type":"WebSite",
            "url":"https://www.wowbiz.ro",
            "name":"WOWBiz",
            "potentialAction":
            {
                "@type":"SearchAction",
                "target":"https://www.wowbiz.ro/cauta?q={q}",
                "query-input":"required name=q"
            }
        }
			
        </script>
<link rel="preconnect" href="https://cdn.knd.ro" />
<link rel="preconnect" href="https://cm.mgid.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://prebid-server.rubiconproject.com" />
<link rel="preconnect" href="https://fastlane.rubiconproject.com" />
<link rel="preconnect" href="https://ro.adocean.pl" />
<link rel="preconnect" href="https://ads.vidoomy.com" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://projectagora.s3.amazonaws.com" />
<link rel="preconnect" href="https://secure.adnxs.com" />
<link rel="preconnect" href="https://cdn6.onnetwork.tv" />
<link rel="preconnect" href="https://vast.onnetwork.tv" />
<link rel="preconnect" href="https://cdn15.onnetwork.tv" />
<link rel="preconnect" href="https://code3.adtlgc.com" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/wowbiz/favicons/apple-touch-icon-57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/wowbiz/favicons/apple-touch-icon-60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/wowbiz/favicons/apple-touch-icon-72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/wowbiz/favicons/apple-touch-icon-76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/wowbiz/favicons/apple-touch-icon-114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/wowbiz/favicons/apple-touch-icon-120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/wowbiz/favicons/apple-touch-icon-144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/wowbiz/favicons/apple-touch-icon-152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/wowbiz/favicons/apple-touch-icon-180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/img/wowbiz/favicons/android-launcher-icon-192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/img/wowbiz/favicons/favicon-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/wowbiz/favicons/favicon-96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/img/wowbiz/favicons/favicon-16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/img/wowbiz/favicons/ms-app-tile-image-144.png">
<meta name="msapplication-square150x150logo" content="/img/wowbiz/favicons/ms-app-logo-150.png">
<meta name="msapplication-square310x310logo" content="/img/wowbiz/favicons/ms-app-logo-310.png">
<meta name="theme-color" content="#000000">
<meta name="msapplication-navbutton-color" content="#000000">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="manifest" href="/manifest.json">
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'DEV':false,
      		'IS_ARTICLE_PAGE':true
	  		}
		);

	window.adocf = {};
	window.adocf.useDOMContentLoaded = true;
	</script>
<link href="https://www.wowbiz.ro/css/wowbiz.css?v=1589799629" rel="stylesheet">
<style>
	.responsive-image-container {
		width: 100%;
		position: relative;
	}

	.responsive-image-container img {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;

	}
</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
<script>

				
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-36302637-1', 'auto');
		ga('set', 'anonymizeIp', true);
		
		ga('send', 'pageview', {"dimension1":"M.B.","dimension2":"2020-05-18 17:07:41","dimension3":"Stiri","dimension4":"no","dimension6":"non-amp"});
		
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		
	</script>
<script>var _DC = [], defer_call = function (f) { _DC.push(f); };</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript"> 
						var consentReceived = { store_data : false, personalisation : false, ad_delivery : false, content_delivery: false, measurement : false }
						var cX = cX || { options: { consent: true } };
						cX.callQueue = cX.callQueue || []; 
						cX.callQueue.push(['requireConsent']); 
						
							cX.callQueue.push(['invoke', function() { setSATIConsent(consentReceived); }]); 
							
							cX.callQueue.push(['setSiteId', '1138479773402378587']); 
							cX.callQueue.push(['setCustomParameters',
						{
							'author': 'M.B.',
							'published': '2020-05-18 17:07:41',
							'category': 'Stiri',
							'page_type' : 'html',
							'hasKDMedia': 'no'
						  }
						]);
							cX.callQueue.push(['sendPageViewEvent']); 
							function setSATIConsent(consentReceived) { 
								console.log("In setSATIConsent: "+JSON.stringify(consentReceived));
								if (!cX.hasConsent('pv')) 
									cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]);
									else
									__cmp('getVendorConsents', 412, function(e) {
									console.log("in CMP:");	
									consentReceived['store_data'] 	    = e.purposeConsents[1];					
									consentReceived['personalisation']  = e.purposeConsents[2];
									consentReceived['ad_delivery'] 	    = e.purposeConsents[3];
									consentReceived['content_delivery'] = e.purposeConsents[4];
									consentReceived['measurement']	    = e.purposeConsents[5];
									console.log("In __cmp: "+JSON.stringify(consentReceived));
								})
									if (!cX.hasConsent('segment') || !cX.hasConsent('ad')) {
									
									if (consentReceived['measurement'] && consentReceived['store_data'] && consentReceived['personalisation'] && consentReceived['ad_delivery']) {
										cX.callQueue.push(['setConsent', {pv: true, segment: true, ad: true}, {runCallQueue: true}]); 
										} else { 
											cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
										}
								
									if (!consentReceived['measurement'] || !consentReceived['store_data'] || !consentReceived['personalisation'] || !consentReceived['ad_delivery']) {
										console.log("Ar trebui sa  schimb segment. "+ (consentReceived['store_data'] && consentReceived['personalisation']));
										console.log("pv ar trebui sa devina "+consentReceived['measurement']);
										cX.callQueue.push(['setConsent', {pv: true, segment: (consentReceived['store_data'] && consentReceived['personalisation']), ad: consentReceived['ad_delivery']}, {runCallQueue: true}]);
									}
								}
									if (!consentReceived['store_data'] || !consentReceived['personalisation']) {
										window.adtlgcen = window.adtlgcen || {}; 
										adtlgcen.taskQueue = adtlgcen.taskQueue || [];
										adtlgcen.taskQueue.push("optOut"); 	
									} 		
									console.log('SATI "pv" consent', cX.hasConsent('pv')); 
									console.log('SATI "segment" consent', cX.hasConsent('segment'));
								
							}
			</script>
<script type='text/javascript'>
			(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
			e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
			t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['sync','adform']);
		 </script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script type="text/javascript">var isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)||navigator.userAgent.match(/WPDesktop/i)},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())}};console.log(isMobile.any()); 
					var SALES = false; //sales-detect-var				
						if (isMobile.any()){
							var ADOSLOTS = 	{"master":"B8f2reuCMgf6mJAj3jtSrDmOQSXQaIeEr6YkrZBr5Xj.e7","slots":{"300_2":"adoceanroylfqbierbg","300_1":"adoceanrovmmgfvnfkf","sticky":"adoceanrokelihrjmtc","300_3":"adoceanroqhdojkptim","inread":"adoceanrotkmoipkknl","300":"adoceanrowmepdjkqgc","300_4":"adoceanrotnlfhwdfab","300_5":"adoceanroqocmktnjkw"}};
							}else{
								var ADOSLOTS = 	{"master":"f0QMF6lB7WjSoBQRqimGqRsIgmqjAB4HrTrgTOx1hEn.O7","slots":{"300_1":"adoceanrowmeeewoliw","300_2":"adoceanrotnlkhtiqsr","300_3":"adoceanroqocrkqsucm","inread":"adoceanrokarnblgong","728x90":"adoceanrorcgrlsdmbv","branding":"adoceanroleeocnhfbp","billboard_1":"adoceanroyelegkrjak","interstitialfloating":"adoceanrovfcljxkokf","sticky":"adoceanrosoosnwdtkm","billboard_2":"adoceanroxnigloirpz"}};
							} var ASYNC_ADS = true;function get_vast_master(adconfig) { 
					var vasturl=""; 
					if (adconfig.hasOwnProperty('onn_vast_master')) {
						vast_master_ = 'https://ro.adocean.pl/_/ad.xml?id='+adconfig.onn_vast_master+'/key=ao_c2/href=';
						vasturl = "&vasturl="+encodeURIComponent(vast_master_)+"[locationhref]";
					}
					console.log("vast: "+vasturl);
					return vasturl;
				}</script><script src="//ro.adocean.pl/files/js/ado.js" async></script><script type="text/javascript" language="JavaScript"> var DGM_ADO_EXTRAVARS =  []; </script>
<script>window._aoState=0,function e(){return"object"!=typeof ado	?
							void setTimeout(function(){e()},5)
								:
							(ado.config(
								{
									mode:"new",xml:!1,characterEncoding:!0,
									contextPatterns: {"domain" : "ro.adocean.pl","fileID" : "hxjzldogkvculilulfqtoazwjvnf","caseInsensitive" : true,"sentPatternsLimit" : 50}
								}),
							ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}),void(_aoState=1))}()</script>
<script type="text/javascript">
					/* (c)AdOcean 2003-2020, MASTER: WOWBiz.STIRI */
						cX.callQueue.push([
							'invoke',
							function() {
								! function t() {
									return 1 != _aoState ? void setTimeout(function() {
										t()
									}, 5) : (ado.master({
										id: ADOSLOTS.master,
										server: "ro.adocean.pl",
										vars: DGM_ADO_EXTRAVARS,
										keys: cX.getUserSegmentIds({
											persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
										}).toString()
									}), void(_aoState = 2),window.cxDmpSegments = cX.getUserSegmentIds({
										persistedQueryId: "9621c812d300cebfe0e7ad4c839c803051c9f8d1"
									}).toString());
									
								}()
						
							},
						]);
						
						</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2DPXQV');</script>
<script type="text/javascript">
				(function(){
				   var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
				   n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/9189.js";
				   f.parentNode.insertBefore(n,f);
				})();
				</script>
<script src="https://push.knd.ro/subscribe.php?from=2861"></script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.wowbiz.ro/georgiana-a-fost-gasita-spanzurata-in-padure-mesajele-terifiante-descoperite-in-telefonul-unui-amic-al-adolescentei-viata-de-calvar-a-iesit-la-iveala-abia-dupa-moarte-20082960?utm_source=cross&utm_medium=antena-3-site&utm_campaign=https://wowbiz.ro/georgiana-a-fost-gasita-spanzurata-in-padure-mesajele-terifiante-descoperite-in-telefonul-unui-amic-al-adolescentei-viata-de-calvar-a-iesit-la-iveala-abia-dupa-moarte-20082960" />
</head>
<body class="">
<script type="text/javascript">
 	var hasBroadcastedContent = "no";
	</script>
<script type="text/javascript">

				var pp_gemius_identifier = '1vA7YqrAMJMtpmtAAHtopYZQ.DhR6WQMlzWP7MnMxKb.z7';
				var gemius_use_cmp  =  true;

				function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; }; };
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } })(document,'script');

				</script>
<script>
if (typeof ADOPreroll =="undefined"){
	var ADOPreroll = 'ELj3q3wO17geegvawvcgWDcjTsIgwVsx7T.xgymMlHr.G7';
}
if (isMobile.any()){
	var ADOPreroll = 'LhtHGxZ9h23BUXtmFBHJCnW9Lc4dIubUKSYY5TxF7vD.k7';
}	


</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
				  (adsbygoogle = window.adsbygoogle || []).push({
				    google_ad_client: "ca-pub-5815440063775919",
				    enable_page_level_ads: true
				  });
				</script>
<header id="header">
<nav class="navbar navbar-expand-md bg-dark">
<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#main-navbar" aria-controls="main-navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="menu-icon"></span>
</button>
<a class="navbar-brand order-first" href="https://www.wowbiz.ro" rel="home">
<img alt="fara descriere" src="/img/wowbiz/wowbiz-logo.svg" class="noLazy">
</a>
<div class="collapse navbar-collapse bg-dark order-last order-md-first" id="main-navbar">
<div class="container-fluid">
<ul class="navbar-nav"><li class="nav-item nav-item-radical"><a href="https://radical.wowbiz.ro" class="nav-link text-light">RADICAL</a></li>
<li class="nav-item  d-none d-lg-flex">
<a href="https://www.wowbiz.ro/tags/coronavirus/" class="nav-link text-light">Coronavirus</span></a>
</li>
<li class="nav-item nav-item-vedete">
<a href="/vedete/" class="nav-link text-light">Vedete</a>
</li>
<li class="nav-item nav-item-wow">
<a href="/wow/" class="nav-link text-light">WOW</a>
</li>
<li class="nav-item">
<div class="collapse navbar-collapse" style="display:inherit;">
<ul class="nav navbar-nav">
<li class="dropdown nav-item">
<a href="#" class="nav-link text-light dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a>
<ul class="dropdown-menu bg-dark">
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-actualitate/">Actualitate</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-diverse/">Diverse</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-economie/">Economie</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-politica/">Politica</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri-sociale/">Social</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/sport/">Sport</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/meteo-vremea/">Vremea</a></li>
<li class="nav-item"><a class="nav-link text-light" href="https://www.wowbiz.ro/stiri/">Toate stirile din categorie</a></li>
</ul>
</li>
</ul>
</div>
</li>
<li class="nav-item nav-item-paparazzi">
<a href="/paparazzi/" class="nav-link text-light">Paparazzi</a>
</li>
<li class="nav-item nav-item-video">
<a href="/video/" class="nav-link text-light">Video</a>
</li>
<li class="nav-item  d-none d-md-flex">
<a href="https://www.wowbiz.ro/pont.html" class="nav-link text-light">Ai un pont?</a>
</li>
<li class="nav-item  d-none d-lg-flex">
<a href="https://www.wowbiz.ro/quiz/" class="nav-link text-light">Wow <span class="text-primary">Quiz</span></a>
</li>
</ul>
</div>
</div>
<nav class="navbar-nav social-nav d-none d-lg-flex">
<a class="nav-link" href="https://www.facebook.com/WOWbiz.ro/?ref=br_rs&amp;sw_fnr_id=2145535501" target="_blank" title="Facebook"><img src="/img/wowbiz/svg/icons/facebook.svg" alt="facebook" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><img src="/img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><img src="/img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="30" height="30" class="rounded-circle noLazy"></a>
<a class="nav-link" href="https://web.whatsapp.com/"><img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="30" height="30" class="rounded-circle noLazy"></a>
</nav>
<button class="btn btn-link search-bar-toggler ml-auto ml-md-0" type="button" data-toggle="collapse" data-target="#search-bar" aria-expanded="false" aria-label="Toggle search">
<img src="/img/wowbiz/svg/icons/search.svg" alt="whatsapp" width="30" height="30" class="noLazy">
</button>
</nav>
<div class="collapse" id="search-bar">
<div class="container-fluid">
<form method="get" action="/cauta">
<input class="form-control" type="search" name="q" value="" placeholder="Cauta" aria-label="Cauta" />
</form>
</div>
</div>
</header>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['branding'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">branding ID: "+ADOSLOTS.slots['branding']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['branding']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BRANDING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['branding'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="container" class="page-wrapper">
<main id="contents">
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300 ID: "+ADOSLOTS.slots['300']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<script>
  function insertTeads (){
   if(typeof (__cmp) === 'function')
   {	
    var script = document.createElement('script');
    script.src = '//a.teads.tv/page/64529/tag';
    script.className  = 'teads';    
    document.head.appendChild(script);
  }
  else{
   setTimeout(insertTeads, 1000);
 }
}
insertTeads();
</script>
<script>
		 window.dataLayer = window.dataLayer || [];
		 window.dataLayer.push(
			{'articleID': "20082960",
      'articleTitle': "Georgiana a fost găsită spânzurată în pădure! Mesajele terifiante descoperite în telefonul unui amic al  adolescentei! Viața de calvar a ieșit la iveală abia după moarte",
     "articleURL": "https://www.wowbiz.ro/georgiana-a-fost-gasita-spanzurata-in-padure-mesajele-terifiante-descoperite-in-telefonul-unui-amic-al-adolescentei-viata-de-calvar-a-iesit-la-iveala-abia-dupa-moarte-20082960",
     "featuredImg": "https://cdn.knd.ro/media/521/2861/577/20082960/1/denisa.jpg",
     "articleCategory": "News",
     "article_published_at": 1589810861,
      "article_updated_at": 1589810861}
		);

	</script>
<script type="application/ld+json">


       {
        "@context": "http://schema.org",
        "@type": "Article",
        "url":  "https://www.wowbiz.ro/georgiana-a-fost-gasita-spanzurata-in-padure-mesajele-terifiante-descoperite-in-telefonul-unui-amic-al-adolescentei-viata-de-calvar-a-iesit-la-iveala-abia-dupa-moarte-20082960",
        "headline": "Georgiana a fost g&#259;sit&#259; sp&acirc;nzurat&#259; &icirc;n p&#259;dure!",
        "alternativeHeadline": "Georgiana a fost g&#259;sit&#259; sp&acirc;nzurat&#259; &icirc;n p&#259;dure!",
        "description": "Georgiana Denisa Unchia&#537;u, o adolescent&#259; de 15 ani dintr-o comun&#259; din V&acirc;lcea, a fost g&#259;sit&#259; sp&acirc;nzurat&#259; &icirc;n...",
        "articleBody": "   
 Georgiana Denisa Unchia&#351;u, o fat&#259; de doar 15 ani din comuna Ote&#537;ani, jude&#539;ul V&amp;acirc;lcea, nu s-a mai &amp;icirc;ntors acas&#259;. P&#259;rin&#539;ii ei au anun&#539;at autorit&#259;&#539;ile abia dup&#259; dup&#259; dou&#259; zile. Nu era prima dat&#259; c&amp;acirc;nd copila pleca de acas&#259;. 
 Din p&#259;cate, dup&#259; cinci zile de c&#259;ut&#259;ri, Georgiana Denisa Unchia&#537;u a fost g&#259;sit&#259; vineri, 15 mai, sp&amp;acirc;nzurat&#259; &amp;icirc;ntr-o p&#259;dure din localitate. Descoperirea macabr&#259; a fost f&#259;cut&#259; de o vecin&#259; care c&#259;uta plante medicinale &#259;ntr-o p&#259;dure de pe dealurile din Ote&#537;ani. 
 Poli&#539;i&#537;tii din V&amp;acirc;lcea au deschis un dosar penal pentru moarte suspect&#259; &#537;i continu&#259; cercet&#259;rile. 
  Citeste si:   Sus&#539;in c&#259; nu se mai iubesc, dar uite ce face Andreea B&#259;lan c&amp;acirc;nd George Burcea &amp;icirc;&#537;i viziteaz&#259; feti&#539;ele. La asta nu te-ai fi a&#537;teptat  
  Citeste si:   &amp;bdquo;Se dau bani s&#259; se scrie c&#259; unii au murit de COVID!&amp;ldquo;. Acuza&#539;ii grave la f&#259;cute la o emisiune de televiziune din Rom&amp;acirc;nia   
   
 Ancheta a scos la iveal&#259; detalii cutremur&#259;toare despre via&#539;a pe care o ducea Georgiana Denisa Unchia&#537;u 
 Poli&#539;i&#537;tii au f&#259;cut descoperiri &#537;ocante &amp;icirc;n timpul anchetei, dup&#259; ce au audiat familia, rudele &#537;i prietenii. &amp;Icirc;n telefonul unui amic au fost g&#259;site mesaje &amp;icirc;n care Georgiana Denisa Unchia&#537;u &amp;icirc;&#537;i acuza tat&#259;l de viol. &amp;Icirc;n plus, mama ei &#537;tia ce se petrecea. 
 &amp;Icirc;n ziua dsipari&#539;iei, fata i-a spus mamei c&#259; merge s&#259;-&#537;i cumpere &amp;icirc;nghe&#539;at&#259; &#537;i nu s-a mai &amp;icirc;ntors. &amp;Icirc;n schimb, a mers pe un deal cu al&#259;turi o vecin&#259;, de prietenul ei &#537;i de un alt b&#259;rbat. Acolo li s-au al&#259;turat al&#539;i doi prieteni &#537;i au consumat &amp;icirc;mpreun&#259; alcool. Dup&#259; distrac&#539;ie, copila nu s-a mai &amp;icirc;ntors acas&#259;. 
  &amp;bdquo;Probabil de fric&#259;, pentru c&#259; era b&#259;tut&#259; des de tat&#259;l ei, mai ales c&amp;acirc;nd acesta se afla sub influen&#355;a b&#259;uturilor alcoolice&amp;rdquo;,  a declarat o surs&#259; pentru Adev&#259;rul. 
  &amp;bdquo;Vecinii au povestit c&#259; era crunt b&#259;tut&#259;. Toat&#259; lumea &#351;tia. P&#259;rin&#355;ii justificau acest lucru prin faptul c&#259; era o cauz&#259; pierdut&#259;... Prietenelor ei le-a povestit c&#259; a fost violat&#259; de tat&#259;. Acas&#259;, dormeau to&#355;i patru &amp;icirc;ntr-un singur pat&amp;hellip;&amp;rdquo;,  a declarat aceea&#537;i surs&#259;. 
 ",
                    	 
        "image": [
            "https://cdn.knd.ro/media/521/2861/577/20082960/1/denisa.jpg"
            ],
                
                             
            "author": { 
                "@type": "Person", 
                "name" : "M.B." 
                },
            "creator": { 
                "@type": "Person", 
                "name" : "M.B." 
                },                
                
         
           
         "publisher": { 
             "@type": "Organization", 
             "name" : "WOWBiz", 
             "url" : "https://www.wowbiz.ro", 
             "logo" : { 
                 "@type": "ImageObject", 
                  "url": "https://www.wowbiz.ro/img/wowbiz/wowbiz60pxh.jpg" 
                }
          },
          
           "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.wowbiz.ro/georgiana-a-fost-gasita-spanzurata-in-padure-mesajele-terifiante-descoperite-in-telefonul-unui-amic-al-adolescentei-viata-de-calvar-a-iesit-la-iveala-abia-dupa-moarte-20082960"
            },
         "datePublished": "2020-05-18 17:07:41",
		 "dateCreated": "2020-05-18 17:07:41",
		 "dateModified": "2020-05-19 00:21:04"
       
      }
	  
    </script>
<div class="container article-view article-20082960">
<nav id="page-breadcrumbs" aria-label="Breadcrumbs">
<ol class="breadcrumb" style="padding-left:0px" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item badge badge-branded ml-0" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a style="color:white" href="https://www.wowbiz.ro" itemprop="item" rel="home"><span itemprop="name">WOWBiz</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item  badge badge-branded ml-0 active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" aria-current="page">
<a style="color:white" href="https://www.wowbiz.ro/stiri/" itemprop="item"><span itemprop="name">Stiri</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</nav>
<div class="entry-header mb-3">
<h1 class="font-weight-bold">Georgiana a fost găsită spânzurată în pădure! Mesajele terifiante descoperite în telefonul unui amic al adolescentei! Viața de calvar a ieșit la iveală abia după moarte</h1>
<p>Georgiana Denisa Unchiașu, o adolescentă de 15 ani dintr-o comună din Vâlcea, a fost găsită spânzurată în paădure. Copila ducea o viață de coșmar cu părinții ei.</p>
<div class="d-flex flex-wrap">
<div class="d-flex align-items-center my-1">
<span>Distribuie pe:</span>
<ul class="list-inline d-inline list-social pr-3 ml-2 mb-0">
<li class="list-inline-item">
<a href="https://www.facebook.com/sharer.php?u=https://www.wowbiz.ro/rd-20082960" target="_blank" title="Distribuie pe Facebook">
<img src="/img/wowbiz/svg/icons/facebook.svg" alt="Facebook" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/intent/tweet?text=Georgiana+a+fost+g%C4%83sit%C4%83+sp%C3%A2nzurat%C4%83+%C3%AEn+p%C4%83dure%21+Mesajele+terifiante+descoperite+%C3%AEn+telefonul+unui+amic+al++adolescentei%21+Via%C8%9Ba+de+calvar+a+ie%C8%99it+la+iveal%C4%83+abia+dup%C4%83+moarte&url=https://www.wowbiz.ro/rd-20082960" target="_blank" title="Distribuie pe Twitter">
<img src="/img/wowbiz/svg/icons/twitter.svg" alt="Twitter" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="whatsapp://send?text=https://www.wowbiz.ro/georgiana-a-fost-gasita-spanzurata-in-padure-mesajele-terifiante-descoperite-in-telefonul-unui-amic-al-adolescentei-viata-de-calvar-a-iesit-la-iveala-abia-dupa-moarte-20082960" target="_blank" title="Distribuie pe Whatsapp">
<img src="/img/wowbiz/svg/icons/whatsapp.svg" alt="Whatsapp" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
<li class="list-inline-item">
<a href="/cdn-cgi/l/email-protection#cff0bcbaada5aaacbbf288aaa0bda8a6aea1aee4aee4a9a0bcbbe4a8ea8cfbeaf7fcbca6bbea8cfbeaf7fce4bcbfea8cfcea8efda1b5babdaebbea8cfbeaf7fce4ea8cfcea8e8aa1e4bfea8cfbeaf7fcabbabdaaeafdfee482aabcaea5aaa3aae4bbaabda6a9a6aea1bbaae4abaabcaca0bfaabda6bbaae4ea8cfcea8e8aa1e4bbaaa3aaa9a0a1baa3e4baa1baa6e4aea2a6ace4aea3e4e4aeaba0a3aabcacaaa1bbaaa6eafdfee499a6aeea8cf7eaf68daee4abaae4acaea3b9aebde4aee4a6aaea8cf7eaf6f6a6bbe4a3aee4a6b9aaaea3ea8cfbeaf7fce4aeada6aee4abbabfea8cfbeaf7fce4a2a0aebdbbaae9ada0abb6f2a7bbbbbfbcf5e0e0b8b8b8e1b8a0b8ada6b5e1bda0e0bdabe2fdfffff7fdf6f9ff" target="_blank" title="Distribuie pe email">
<img src="/img/wowbiz/svg/icons/email.svg" alt="Email" width="32" height="32" class=" loading rounded-circle noLazy" />
</a>
</li>
</ul>
</div>
<div class="my-1">
<p class="author mb-0">Autor:
<strong>M.B.</strong>
</p> <time datetime="2020-05-18 17:07:41">mai 18, 2020</time>
</div>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_1 ID: "+ADOSLOTS.slots['billboard_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['billboard_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div class="row">
<main class="article-content col-12 col-md-8">
<div class="entry-content">
<p><div class='responsive-image-container' style='padding-bottom:122.1%; '>
<div style='background:url(data:image/jpeg;base64,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); background-size:cover;  filter: blur(5px); position:absolute; width:100%;height:100%;'></div>
<img class="b-lazy loading content-image img-fluid kalooga_36441" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn.knd.ro/media/521/2861/577/20082960/1/denisa.jpg?width=760" alt="Georgiana Denisa Unchiașu, o adolescentă de 15 ani dintr-o comună din V&acirc;lcea, a fost găsită sp&acirc;nzurată &icirc;n paădure. Copila ducea o viață de coșmar cu părinții ei. " />
</div></p><div class="" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['728x90'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">728x90 ID: "+ADOSLOTS.slots['728x90']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['728x90']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.728X90 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['728x90'],{myMaster:ADOSLOTS.master})}()
					}</script></div><p></p><p><hr><span class="h3" style="display:block">In articol:</span><ul><li><a href="#section-0"><span class="h5 toc-entry" style="display:block">Ancheta a scos la iveală detalii cutremurătoare despre viața pe care o ducea Georgiana Denisa Unchiașu</span></a></li></ul><hr>Georgiana Denisa Unchiaşu, o fată de doar 15 ani din comuna Oteșani, județul V&acirc;lcea, nu s-a mai &icirc;ntors acasă. Părinții ei au anunțat autoritățile abia după după două zile. Nu era prima dată c&acirc;nd copila pleca de acasă.</p><p><div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['inread'] !="undefined"){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">inread ID: "+ADOSLOTS.slots['inread']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['inread']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INREAD */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['inread'],{myMaster:ADOSLOTS.master})}()
					}</script></div>Din păcate, după cinci zile de căutări, Georgiana Denisa Unchiașu a fost găsită vineri, 15 mai, sp&acirc;nzurată &icirc;ntr-o pădure din localitate. Descoperirea macabră a fost făcută de o vecină care căuta plante medicinale ăntr-o pădure de pe dealurile din Oteșani.</p><p>Polițiștii din V&acirc;lcea au deschis un dosar penal pentru moarte suspectă și continuă cercetările.</p><p><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/sustin-ca-nu-se-mai-iubesc-dar-uite-ce-face-andreea-balan-cand-george-burcea-isi-viziteaza-fetitele-la-asta-nu-te-ai-fi-asteptat-20082952">Susțin că nu se mai iubesc, dar uite ce face Andreea Bălan c&acirc;nd George Burcea &icirc;și vizitează fetițele. La asta nu te-ai fi așteptat</a>
<div data-id='_mwayss-7db4f7edafcc942c1cac594d65db69b4'></div></p><p><strong>Citeste si:</strong> <a href="https://www.wowbiz.ro/se-dau-bani-sa-se-scrie-ca-unii-au-murit-de-covid-acuzatii-grave-la-facute-la-o-emisiune-de-televiziune-din-romania-20082950">&bdquo;Se dau bani să se scrie că unii au murit de COVID!&ldquo;. Acuzații grave la făcute la o emisiune de televiziune din Rom&acirc;nia </a><div id='vdo_ai_div'></div></p><p><div class='responsive-image-container' style='padding-bottom:66.67%; '>
<div style='background:url(data:image/jpeg;base64,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); background-size:cover;  filter: blur(5px); position:absolute; width:100%;height:100%;'></div>
<img class="b-lazy loading content-image img-fluid kalooga_36441" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn.knd.ro/media/521/2861/577/20082960/1/denisa2.jpg?width=760" alt="Georgiana Denisa Unchiașu, o adolescentă de 15 ani dintr-o comună din V&acirc;lcea, a fost găsită sp&acirc;nzurată &icirc;n paădure. Copila ducea o viață de coșmar cu părinții ei. " />
</div></p>
<h2 id="section-0">Ancheta a scos la iveală detalii cutremurătoare despre viața pe care o ducea Georgiana Denisa Unchiașu</h2>
<p>Polițiștii au făcut descoperiri șocante &icirc;n timpul anchetei, după ce au audiat familia, rudele și prietenii. &Icirc;n telefonul unui amic au fost găsite mesaje &icirc;n care Georgiana Denisa Unchiașu &icirc;și acuza tatăl de viol. &Icirc;n plus, mama ei știa ce se petrecea.</p><p>&Icirc;n ziua dsipariției, fata i-a spus mamei că merge să-și cumpere &icirc;nghețată și nu s-a mai &icirc;ntors. &Icirc;n schimb, a mers pe un deal cu alături o vecină, de prietenul ei și de un alt bărbat. Acolo li s-au alăturat alți doi prieteni și au consumat &icirc;mpreună alcool. După distracție, copila nu s-a mai &icirc;ntors acasă.</p><p><div class="inarticle-ad" style="text-align:center">
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script></div><strong>&bdquo;Probabil de frică, pentru că era bătută des de tatăl ei, mai ales c&acirc;nd acesta se afla sub influenţa băuturilor alcoolice&rdquo;,</strong> a declarat o sursă pentru Adevărul.</p><p><strong>&bdquo;Vecinii au povestit că era crunt bătută. Toată lumea ştia. Părinţii justificau acest lucru prin faptul că era o cauză pierdută... Prietenelor ei le-a povestit că a fost violată de tată. Acasă, dormeau toţi patru &icirc;ntr-un singur pat&hellip;&rdquo;,</strong> a declarat aceeași sursă.</p>
<div class="text-center">
<a href="/galerie/georgiana-a-fost-gasita-spanzurata-in-padure-mesajele-terifiante-descoperite-in-telefonul-unui-amic-al-adolescentei-viata-de-calvar-a-iesit-la-iveala-abia-dupa-moarte-20082960"><img src="/img/wowbiz/gallery.png" class=" loading noLazy" alt="Galerie foto"></a>&nbsp;
<a href="https://www.wowbiz.ro/ce-au-facut-cativa-tineri-din-iasi-dupa-ce-au-scapat-din-izolare-imaginile-au-devenit-virale-si-tot-orasul-rade-de-ei-acum-20082870"><img src="/img/wowbiz/urmatorul_articol.png" class=" loading noLazy" alt="Urmatorul articol"></a>
<hr id="eoa" data-articleID="20082960">
<div class="container-fluid" style="padding:0">
<a href="/tags/coronavirus">
<picture>
<source media="(min-width: 1100px)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=1170&q=60">
<source media="(min-width: 960px)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=960">
<source media="(min-width: 760px)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=768">
<source media="(min-width: 410px)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=820">
<source media="(min-width: 375px)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=700">
<source media="(min-width: 300px) and (resolution:100dpi)" srcset="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=500">
<img class="b-lazy loading img-responsive noLazy" src="https://www.wowbiz.ro/img/wowbiz/coronavirus-banda.png?width=360">
</picture>
</a>
</div>
<div class="entry-content" style="margin-bottom:1rem">
<span class="h3" style="margin-bottom:.3rem; display:block; float:left">Clipul zilei pe WOWBIZ.RO:</span>
<script>
                            document.write("<div id='MU5DLDAsR1Q='><script type='text/javascript' src='https://video.onnetwork.tv/embed.php?sid=MU5DLDAsR1Q=&cId=MU5DLDAsR1Q="+get_vast_master(ADOSLOTS)+"&iid=1' async><\/scr"+"ipt></div>");
                          </script>
</div>
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<script type="text/javascript">	
				var adnowID = "z_1AOMjchyjy1JeuyqUVhvm23vswWS_Sb2ORgJMYbpn._7";
				if (isMobile.any()){
					adnowID = "89amghnE8ibM0XZZK0QcCbJY.le.yTtQtJpIvPVTe9D.r7";
				}

				document.write('<div data-ao-pid="'+adnowID+'" style="display: none;"></div>');

				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
				   {"adnowID":adnowID}
				);

				(window['aomini'] || (window['aomini'] = [])).push({
					cmd: 'display',
					server: 'ro.adocean.pl',
					id: adnowID,
					consent: null
					});
					</script>
<script type="text/javascript">
				if (isMobile.any()){
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
				}
				</script>
</div>
</div>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<header>KanalD va recomanda</header>
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ii mai tii minte pe Viorela si pe Stefan? Acum sunt TREI: &apos;&apos;Iubirile')" target="_blank" href="https://www.kanald.ro/ii-mai-tii-minte-pe-viorela-si-pe-stefan-20082873?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ii mai tii minte pe Viorela si pe Stefan? Acum sunt TREI: &apos;&apos;Iubirile mele&apos;&apos; Felicitari!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/1e2f566e038f3ede2fcb4b39ce111c0c.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/1e2f566e038f3ede2fcb4b39ce111c0c.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/1e2f566e038f3ede2fcb4b39ce111c0c.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/1e2f566e038f3ede2fcb4b39ce111c0c.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/1e2f566e038f3ede2fcb4b39ce111c0c.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/1e2f566e038f3ede2fcb4b39ce111c0c.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ii mai tii minte pe Viorela si pe Stefan? Acum sunt TREI: &apos;&apos;Iubirile mele&apos;&apos; Felicitari!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Ii mai tii minte pe Viorela si pe Stefan? Acum sunt TREI: &apos;&apos;Iubirile')" target="_blank" href="https://www.kanald.ro/ii-mai-tii-minte-pe-viorela-si-pe-stefan-20082873?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Ii mai tii minte pe Viorela si pe Stefan? Acum sunt TREI: &apos;&apos;Iubirile mele&apos;&apos; Felicitari!">Ii mai tii minte pe Viorela si pe Stefan? Acum sunt TREI: &apos;&apos;Iubirile mele&apos;&apos; Felicitari!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Doliu in familia regala! S-a stins in plina pandemie de coronavirus')" target="_blank" href="https://www.kanald.ro/doliu-in-casa-regala-a-romaniei-cel-mai-tanar-var-al-regelui-mihai-i-a-murit-20082744?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Doliu in familia regala! S-a stins in plina pandemie de coronavirus">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/20defd34a7a2fef0b89b557809bdabd2.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/20defd34a7a2fef0b89b557809bdabd2.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/20defd34a7a2fef0b89b557809bdabd2.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/20defd34a7a2fef0b89b557809bdabd2.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/20defd34a7a2fef0b89b557809bdabd2.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/20defd34a7a2fef0b89b557809bdabd2.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Doliu in familia regala! S-a stins in plina pandemie de coronavirus">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Doliu in familia regala! S-a stins in plina pandemie de coronavirus')" target="_blank" href="https://www.kanald.ro/doliu-in-casa-regala-a-romaniei-cel-mai-tanar-var-al-regelui-mihai-i-a-murit-20082744?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Doliu in familia regala! S-a stins in plina pandemie de coronavirus">Doliu in familia regala! S-a stins in plina pandemie de coronavirus</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Se desparte Iancu de Denisa pentru Emy? Mama concurentului de la')" target="_blank" href="https://www.kanald.ro/se-desparte-iancu-de-denisa-pentru-emy-20082720?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Se desparte Iancu de Denisa pentru Emy? Mama concurentului de la Survivor a facut dezvaluirea!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/f5556ecd14e1091b7eb0cff1ec88fd23.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/f5556ecd14e1091b7eb0cff1ec88fd23.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/f5556ecd14e1091b7eb0cff1ec88fd23.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/f5556ecd14e1091b7eb0cff1ec88fd23.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/f5556ecd14e1091b7eb0cff1ec88fd23.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/f5556ecd14e1091b7eb0cff1ec88fd23.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Se desparte Iancu de Denisa pentru Emy? Mama concurentului de la Survivor a facut dezvaluirea!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Se desparte Iancu de Denisa pentru Emy? Mama concurentului de la')" target="_blank" href="https://www.kanald.ro/se-desparte-iancu-de-denisa-pentru-emy-20082720?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Se desparte Iancu de Denisa pentru Emy? Mama concurentului de la Survivor a facut dezvaluirea!">Se desparte Iancu de Denisa pentru Emy? Mama concurentului de la Survivor a facut dezvaluirea!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Fiul lui Nelson Mondialu, dezvaluiri soc despre partidele de amor cu')" target="_blank" href="https://www.kanald.ro/livian-declaratii-incredibile-despre-amorul-cu-bianca-20082647?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Fiul lui Nelson Mondialu, dezvaluiri soc despre partidele de amor cu fosta iubita, Bianca!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7b6df64890f0236b5c3cf037bdb183bc.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7b6df64890f0236b5c3cf037bdb183bc.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7b6df64890f0236b5c3cf037bdb183bc.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7b6df64890f0236b5c3cf037bdb183bc.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7b6df64890f0236b5c3cf037bdb183bc.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7b6df64890f0236b5c3cf037bdb183bc.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Fiul lui Nelson Mondialu, dezvaluiri soc despre partidele de amor cu fosta iubita, Bianca!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Fiul lui Nelson Mondialu, dezvaluiri soc despre partidele de amor cu')" target="_blank" href="https://www.kanald.ro/livian-declaratii-incredibile-despre-amorul-cu-bianca-20082647?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz" title="Fiul lui Nelson Mondialu, dezvaluiri soc despre partidele de amor cu fosta iubita, Bianca!">Fiul lui Nelson Mondialu, dezvaluiri soc despre partidele de amor cu fosta iubita, Bianca!</a>
</span>
</div>
</div> </div>
</div>
</section>
<script type="text/javascript">if(isMobile.any()){document.write('<div id="taboola-alternating"></div>'); } </script>
<script type="text/javascript">
				if (isMobile.any()){
					/*
					if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.mobile_mgid"" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=oT43Ij7bJxv6iOv9iPAWWHbSrinACht8J2u7zUhxd4D.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
*/

					}else{

						if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="digitalatelier_ro.Wowbiz.ro.Permanent.635x150" src="'+location.protocol+'//ro.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=TD.xluCiDDEvFBvU00.55zQ0UePiSCbk74Z6j2vye8r.k7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));

					}
					</script>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_4'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_4 ID: "+ADOSLOTS.slots['300_4']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_4']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_4 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_4'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'IPJ Timiș recunoaște că l-a demis pe polițistul care a denunțat')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/ipj-timis-valer-kovacs-demis-acuzatii-3004093" title="IPJ Timiș recunoaște că l-a demis pe polițistul care a denunțat „planul de amenzi”. Ce acuzații i se aduc">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/4681503ed6d2e63b596c4f43bc04ad07.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/4681503ed6d2e63b596c4f43bc04ad07.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/4681503ed6d2e63b596c4f43bc04ad07.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/4681503ed6d2e63b596c4f43bc04ad07.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/4681503ed6d2e63b596c4f43bc04ad07.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/4681503ed6d2e63b596c4f43bc04ad07.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="IPJ Timiș recunoaște că l-a demis pe polițistul care a denunțat „planul de amenzi”. Ce acuzații i se aduc">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'IPJ Timiș recunoaște că l-a demis pe polițistul care a denunțat')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/ipj-timis-valer-kovacs-demis-acuzatii-3004093" title="IPJ Timiș recunoaște că l-a demis pe polițistul care a denunțat „planul de amenzi”. Ce acuzații i se aduc">IPJ Timiș recunoaște că l-a demis pe polițistul care a denunțat „planul de amenzi”. Ce acuzații i se aduc</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Prințesele din hambar, transformate total. Primele imagini cu casa de')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/printesele-din-hambar-casa-noua-dambovita-3002417" title="Prințesele din hambar, transformate total. Primele imagini cu casa de basm în care locuiesc acum">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/32de2fc7a236eb82ec308e038d49236b.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/32de2fc7a236eb82ec308e038d49236b.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/32de2fc7a236eb82ec308e038d49236b.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/32de2fc7a236eb82ec308e038d49236b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/32de2fc7a236eb82ec308e038d49236b.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/32de2fc7a236eb82ec308e038d49236b.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Prințesele din hambar, transformate total. Primele imagini cu casa de basm în care locuiesc acum">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertatea.ro', 'Prințesele din hambar, transformate total. Primele imagini cu casa de')" target="_blank" rel="nofollow" href="https://www.libertatea.ro/stiri/printesele-din-hambar-casa-noua-dambovita-3002417" title="Prințesele din hambar, transformate total. Primele imagini cu casa de basm în care locuiesc acum">Prințesele din hambar, transformate total. Primele imagini cu casa de basm în care locuiesc acum</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ce a scris un bărbat din Neamţ pe declaraţia pe propria răspundere')" target="_blank" rel="nofollow" href="https://www.cancan.ro/solutia-ingenioasa-a-unui-tanar-pentru-a-ajunge-pe-litoral-nu-ti-vine-sa-crezi-ce-a-completat-in-declaratie-20207517?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Ce a scris un bărbat din Neamţ pe declaraţia pe propria răspundere pentru a se duce la mare fără să îşi ia. Râzi cu lacrimi 😂">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/cf912b466946eeb86a0464d6ef2d6dfc.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/cf912b466946eeb86a0464d6ef2d6dfc.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/cf912b466946eeb86a0464d6ef2d6dfc.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/cf912b466946eeb86a0464d6ef2d6dfc.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/cf912b466946eeb86a0464d6ef2d6dfc.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/cf912b466946eeb86a0464d6ef2d6dfc.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce a scris un bărbat din Neamţ pe declaraţia pe propria răspundere pentru a se duce la mare fără să îşi ia. Râzi cu lacrimi 😂">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ce a scris un bărbat din Neamţ pe declaraţia pe propria răspundere')" target="_blank" rel="nofollow" href="https://www.cancan.ro/solutia-ingenioasa-a-unui-tanar-pentru-a-ajunge-pe-litoral-nu-ti-vine-sa-crezi-ce-a-completat-in-declaratie-20207517?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="Ce a scris un bărbat din Neamţ pe declaraţia pe propria răspundere pentru a se duce la mare fără să îşi ia. Râzi cu lacrimi 😂">Ce a scris un bărbat din Neamţ pe declaraţia pe propria răspundere pentru a se duce la mare fără să îşi ia....</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 10 - 16 mai 2020. Reglări de')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-10-16-mai-2020-reglari-de-conturi-dezechilibre-si-capcane-pe-destin-20081056?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop săptămânal Mariana Cojocaru 10 - 16 mai 2020. Reglări de conturi, dezechilibre și capcane pe destin">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/93cd73c0010b0e332c095ee1f5815b23.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/93cd73c0010b0e332c095ee1f5815b23.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/93cd73c0010b0e332c095ee1f5815b23.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/93cd73c0010b0e332c095ee1f5815b23.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/93cd73c0010b0e332c095ee1f5815b23.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/93cd73c0010b0e332c095ee1f5815b23.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Horoscop săptămânal Mariana Cojocaru 10 - 16 mai 2020. Reglări de conturi, dezechilibre și capcane pe destin">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 10 - 16 mai 2020. Reglări de')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-10-16-mai-2020-reglari-de-conturi-dezechilibre-si-capcane-pe-destin-20081056?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop săptămânal Mariana Cojocaru 10 - 16 mai 2020. Reglări de conturi, dezechilibre și capcane pe destin">Horoscop săptămânal Mariana Cojocaru 10 - 16 mai 2020. Reglări de conturi, dezechilibre și capcane pe destin</a>
</span>
</div>
</div> </div>
</div>
</section>
<div>
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_5'] !="undefined" && isMobile.any()){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_5 ID: "+ADOSLOTS.slots['300_5']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_5']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_5 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_5'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<script type="text/javascript">
					if (!isMobile.any()){ document.write('<div id="taboola-alternating"></div>'); }
					
						</script>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'ȘOC la Puterea Dragostei! Ella a fost prinsă în camera de hotel cu')" href="https://www.wowbiz.ro/soc-la-puterea-dragostei-ella-a-fost-prinsa-in-camera-de-hotel-cu-livian-cine-a-aruncat-bomba-20082942" title="ȘOC la Puterea Dragostei! Ella a fost prinsă în camera de hotel cu Livian. Cine a aruncat bomba?">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082942/1/ella-livian.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082942/1/ella-livian.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082942/1/ella-livian.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082942/1/ella-livian.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082942/1/ella-livian.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082942/1/ella-livian.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="ȘOC la Puterea Dragostei! Ella a fost prinsă în camera de hotel cu Livian. Cine a aruncat bomba?">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'ȘOC la Puterea Dragostei! Ella a fost prinsă în camera de hotel cu')" href="https://www.wowbiz.ro/soc-la-puterea-dragostei-ella-a-fost-prinsa-in-camera-de-hotel-cu-livian-cine-a-aruncat-bomba-20082942" title="ȘOC la Puterea Dragostei! Ella a fost prinsă în camera de hotel cu Livian. Cine a aruncat bomba?">ȘOC la Puterea Dragostei! Ella a fost prinsă în camera de hotel cu Livian. Cine a aruncat bomba?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Lovitură dură pentru Antonia și Alex Velea. Nu se pot căsători! Ce')" href="https://www.wowbiz.ro/lovitura-dura-pentru-antonia-si-alex-velea-nu-se-pot-casatori-ce-legatura-are-vincenzo-castellano-20082934" title="Lovitură dură pentru Antonia și Alex Velea. Nu se pot căsători! Ce legătură are Vincenzo Castellano?">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082934/1/alex-velea-si-antonia-1.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082934/1/alex-velea-si-antonia-1.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082934/1/alex-velea-si-antonia-1.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082934/1/alex-velea-si-antonia-1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082934/1/alex-velea-si-antonia-1.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082934/1/alex-velea-si-antonia-1.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Lovitură dură pentru Antonia și Alex Velea. Nu se pot căsători! Ce legătură are Vincenzo Castellano?">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Lovitură dură pentru Antonia și Alex Velea. Nu se pot căsători! Ce')" href="https://www.wowbiz.ro/lovitura-dura-pentru-antonia-si-alex-velea-nu-se-pot-casatori-ce-legatura-are-vincenzo-castellano-20082934" title="Lovitură dură pentru Antonia și Alex Velea. Nu se pot căsători! Ce legătură are Vincenzo Castellano?">Lovitură dură pentru Antonia și Alex Velea. Nu se pot căsători! Ce legătură are Vincenzo Castellano?</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alte 165 de cazuri de îmbolnăvire cu coronavirus, totalul fiind')" href="https://www.wowbiz.ro/alte-165-de-cazuri-de-imbolnavire-cu-coronavirus-totalul-fiind-17-036-numarul-deceselor-este-1-107-20082896" title="Alte 165 de cazuri de îmbolnăvire cu coronavirus, totalul fiind 17.036. Numărul deceselor este 1.107">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082896/1/screenshot-2020-05-18-at-13-09-24.png?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082896/1/screenshot-2020-05-18-at-13-09-24.png?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082896/1/screenshot-2020-05-18-at-13-09-24.png?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082896/1/screenshot-2020-05-18-at-13-09-24.png?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082896/1/screenshot-2020-05-18-at-13-09-24.png?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082896/1/screenshot-2020-05-18-at-13-09-24.png?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Alte 165 de cazuri de îmbolnăvire cu coronavirus, totalul fiind 17.036. Numărul deceselor este 1.107">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Alte 165 de cazuri de îmbolnăvire cu coronavirus, totalul fiind')" href="https://www.wowbiz.ro/alte-165-de-cazuri-de-imbolnavire-cu-coronavirus-totalul-fiind-17-036-numarul-deceselor-este-1-107-20082896" title="Alte 165 de cazuri de îmbolnăvire cu coronavirus, totalul fiind 17.036. Numărul deceselor este 1.107">Alte 165 de cazuri de îmbolnăvire cu coronavirus, totalul fiind 17.036. Numărul deceselor este 1.107</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'De râsul curcilor! Reacția necontrolată a lui Viorel după ce a văzut')" target="_blank" rel="nofollow" href="https://www.cancan.ro/de-rasul-curcilor-reactia-necontrolata-a-lui-viorel-dupa-ce-a-vazut-ca-reporterita-de-la-acces-direct-nu-are-sutien-ce-a-facut-vulpita-20207091?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="De râsul curcilor! Reacția necontrolată a lui Viorel după ce a văzut că reporterița nu are sutien">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/beff9804f97c19fc0602d8a4753b4689.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/beff9804f97c19fc0602d8a4753b4689.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/beff9804f97c19fc0602d8a4753b4689.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/beff9804f97c19fc0602d8a4753b4689.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/beff9804f97c19fc0602d8a4753b4689.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/beff9804f97c19fc0602d8a4753b4689.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="De râsul curcilor! Reacția necontrolată a lui Viorel după ce a văzut că reporterița nu are sutien">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'De râsul curcilor! Reacția necontrolată a lui Viorel după ce a văzut')" target="_blank" rel="nofollow" href="https://www.cancan.ro/de-rasul-curcilor-reactia-necontrolata-a-lui-viorel-dupa-ce-a-vazut-ca-reporterita-de-la-acces-direct-nu-are-sutien-ce-a-facut-vulpita-20207091?utm_campaign=parteneriate&utm_source=Wowbiz&utm_medium=referral" title="De râsul curcilor! Reacția necontrolată a lui Viorel după ce a văzut că reporterița nu are sutien">De râsul curcilor! Reacția necontrolată a lui Viorel după ce a văzut că reporterița nu are sutien</a>
</span>
</div>
</div> </div>
</div>
</section>
<div data-widget="plista_widget_belowArticle"></div>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Alertă la Kaufland, unde mai mulți angajați au fost testați pozitiv cu')" target="_blank" href="https://huff.ro/stiri/sanatate/mai-multi-angajati-kaufland-au-fost-depistati-cu-noul-coronavirus-211581" title="Alertă la Kaufland, unde mai mulți angajați au fost testați pozitiv cu noul coronavirus">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c70b85a35102dfc25085d47b18fd277c.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c70b85a35102dfc25085d47b18fd277c.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c70b85a35102dfc25085d47b18fd277c.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c70b85a35102dfc25085d47b18fd277c.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c70b85a35102dfc25085d47b18fd277c.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c70b85a35102dfc25085d47b18fd277c.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Alertă la Kaufland, unde mai mulți angajați au fost testați pozitiv cu noul coronavirus">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Alertă la Kaufland, unde mai mulți angajați au fost testați pozitiv cu')" target="_blank" href="https://huff.ro/stiri/sanatate/mai-multi-angajati-kaufland-au-fost-depistati-cu-noul-coronavirus-211581" title="Alertă la Kaufland, unde mai mulți angajați au fost testați pozitiv cu noul coronavirus">Alertă la Kaufland, unde mai mulți angajați au fost testați pozitiv cu noul coronavirus</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Ce a bifat un tânăr pe declarație ca să poată ajunge la mare! Cum a')" target="_blank" href="https://huff.ro/social/ce-a-bifat-un-tanar-pe-declaratia-pe-proprie-raspundere-ca-sa-poata-ajunge-pe-litoral-211561" title="Ce a bifat un tânăr pe declarație ca să poată ajunge la mare! Cum a fentat legea">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/d67e6f6203c3df5de1f182482db7f8db.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/d67e6f6203c3df5de1f182482db7f8db.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/d67e6f6203c3df5de1f182482db7f8db.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/d67e6f6203c3df5de1f182482db7f8db.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/d67e6f6203c3df5de1f182482db7f8db.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/d67e6f6203c3df5de1f182482db7f8db.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce a bifat un tânăr pe declarație ca să poată ajunge la mare! Cum a fentat legea">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','huff.ro', 'Ce a bifat un tânăr pe declarație ca să poată ajunge la mare! Cum a')" target="_blank" href="https://huff.ro/social/ce-a-bifat-un-tanar-pe-declaratia-pe-proprie-raspundere-ca-sa-poata-ajunge-pe-litoral-211561" title="Ce a bifat un tânăr pe declarație ca să poată ajunge la mare! Cum a fentat legea">Ce a bifat un tânăr pe declarație ca să poată ajunge la mare! Cum a fentat legea</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 26 aprilie - 2 mai 2020.')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-26-aprilie-2-mai-2020-lucrurile-pot-scapa-de-sub-control-20078819?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop săptămânal Mariana Cojocaru 26 aprilie - 2 mai 2020. Lucrurile pot scăpa de sub control">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/5312e01a6872eeafe6a996ee40281608.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/5312e01a6872eeafe6a996ee40281608.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/5312e01a6872eeafe6a996ee40281608.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/5312e01a6872eeafe6a996ee40281608.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/5312e01a6872eeafe6a996ee40281608.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/5312e01a6872eeafe6a996ee40281608.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Horoscop săptămânal Mariana Cojocaru 26 aprilie - 2 mai 2020. Lucrurile pot scăpa de sub control">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 26 aprilie - 2 mai 2020.')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-26-aprilie-2-mai-2020-lucrurile-pot-scapa-de-sub-control-20078819?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop săptămânal Mariana Cojocaru 26 aprilie - 2 mai 2020. Lucrurile pot scăpa de sub control">Horoscop săptămânal Mariana Cojocaru 26 aprilie - 2 mai 2020. Lucrurile pot scăpa de sub control</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vestea zilei în showbiz! S-au despărțit: „El este extrem de ocupat...”')" target="_blank" href="https://www.kfetele.ro/vestea-zilei-in-showbiz-s-au-despartit-el-este-extrem-de-ocupat-20075211?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vestea zilei în showbiz! S-au despărțit: „El este extrem de ocupat...”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/9d1f6355bce86a901318f4e69bbf0c11.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/9d1f6355bce86a901318f4e69bbf0c11.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/9d1f6355bce86a901318f4e69bbf0c11.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/9d1f6355bce86a901318f4e69bbf0c11.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/9d1f6355bce86a901318f4e69bbf0c11.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/9d1f6355bce86a901318f4e69bbf0c11.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Vestea zilei în showbiz! S-au despărțit: „El este extrem de ocupat...”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Vestea zilei în showbiz! S-au despărțit: „El este extrem de ocupat...”')" target="_blank" href="https://www.kfetele.ro/vestea-zilei-in-showbiz-s-au-despartit-el-este-extrem-de-ocupat-20075211?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Vestea zilei în showbiz! S-au despărțit: „El este extrem de ocupat...”">Vestea zilei în showbiz! S-au despărțit: „El este extrem de ocupat...”</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Descoperire istorică făcută de români. Ce au aflat acum despre noul')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/descoperire-istorica-facuta-de-romani-ce-au-aflat-acum-despre-noul-virus-127583?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Descoperire istorică făcută de români. Ce au aflat acum despre noul virus">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/309cb3e1b4dfdb53345b20d8328957a3.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/309cb3e1b4dfdb53345b20d8328957a3.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/309cb3e1b4dfdb53345b20d8328957a3.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/309cb3e1b4dfdb53345b20d8328957a3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/309cb3e1b4dfdb53345b20d8328957a3.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/309cb3e1b4dfdb53345b20d8328957a3.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Descoperire istorică făcută de români. Ce au aflat acum despre noul virus">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Descoperire istorică făcută de români. Ce au aflat acum despre noul')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/descoperire-istorica-facuta-de-romani-ce-au-aflat-acum-despre-noul-virus-127583?utm_source=WOWBiz&utm_medium=website&utm_campaign=fidmee" title="Descoperire istorică făcută de români. Ce au aflat acum despre noul virus">Descoperire istorică făcută de români. Ce au aflat acum despre noul virus</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Klaus Iohannis a promulgat legea prin care părinţii primesc zile')" target="_blank" href="https://www.bzi.ro/klaus-iohannis-a-promulgat-legea-prin-care-parintii-primesc-zile-libere-sa-stea-acasa-cu-copii-3952206?utm_source=wowbiz&utm_medium=referral" title="Klaus Iohannis a promulgat legea prin care părinţii primesc zile libere să stea acasă cu copiii">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b49e2beec2ab12b33d094f4f056ef70f.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b49e2beec2ab12b33d094f4f056ef70f.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b49e2beec2ab12b33d094f4f056ef70f.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b49e2beec2ab12b33d094f4f056ef70f.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b49e2beec2ab12b33d094f4f056ef70f.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b49e2beec2ab12b33d094f4f056ef70f.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Klaus Iohannis a promulgat legea prin care părinţii primesc zile libere să stea acasă cu copiii">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Klaus Iohannis a promulgat legea prin care părinţii primesc zile')" target="_blank" href="https://www.bzi.ro/klaus-iohannis-a-promulgat-legea-prin-care-parintii-primesc-zile-libere-sa-stea-acasa-cu-copii-3952206?utm_source=wowbiz&utm_medium=referral" title="Klaus Iohannis a promulgat legea prin care părinţii primesc zile libere să stea acasă cu copiii">Klaus Iohannis a promulgat legea prin care părinţii primesc zile libere să stea acasă cu copiii</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Scene neașteptate. Viorel a fost dat afară din emisiune după ce a vrut')" target="_blank" href="https://www.bzi.ro/scene-neasteptate-viorel-a-fost-dat-afara-din-emisiune-dupa-ce-a-vrut-sa-o-loveasca-pe-vulpita-3952002?utm_source=wowbiz&utm_medium=referral" title="Scene neașteptate. Viorel a fost dat afară din emisiune după ce a vrut să o lovească pe Vulpiță">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/cbed4d293a3cad91dfa9a699f90be0f3.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/cbed4d293a3cad91dfa9a699f90be0f3.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/cbed4d293a3cad91dfa9a699f90be0f3.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/cbed4d293a3cad91dfa9a699f90be0f3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/cbed4d293a3cad91dfa9a699f90be0f3.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/cbed4d293a3cad91dfa9a699f90be0f3.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Scene neașteptate. Viorel a fost dat afară din emisiune după ce a vrut să o lovească pe Vulpiță">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Scene neașteptate. Viorel a fost dat afară din emisiune după ce a vrut')" target="_blank" href="https://www.bzi.ro/scene-neasteptate-viorel-a-fost-dat-afara-din-emisiune-dupa-ce-a-vrut-sa-o-loveasca-pe-vulpita-3952002?utm_source=wowbiz&utm_medium=referral" title="Scene neașteptate. Viorel a fost dat afară din emisiune după ce a vrut să o lovească pe Vulpiță">Scene neașteptate. Viorel a fost dat afară din emisiune după ce a vrut să o lovească pe Vulpiță</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Ce trebuie să ai OBLIGATORIU la tine de luni seară. Amenzile sunt')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/cele-15-motive-legale-pentru-iesirea-din-localitate--regulile-din-starea-de-alerta--emise-de-guvern--vezi-lista-completa_522073.html" title="Ce trebuie să ai OBLIGATORIU la tine de luni seară. Amenzile sunt uriaşe">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/8bb71a835ac7709a156ac19052c331c2.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/8bb71a835ac7709a156ac19052c331c2.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/8bb71a835ac7709a156ac19052c331c2.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/8bb71a835ac7709a156ac19052c331c2.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/8bb71a835ac7709a156ac19052c331c2.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/8bb71a835ac7709a156ac19052c331c2.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce trebuie să ai OBLIGATORIU la tine de luni seară. Amenzile sunt uriaşe">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'Ce trebuie să ai OBLIGATORIU la tine de luni seară. Amenzile sunt')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/cele-15-motive-legale-pentru-iesirea-din-localitate--regulile-din-starea-de-alerta--emise-de-guvern--vezi-lista-completa_522073.html" title="Ce trebuie să ai OBLIGATORIU la tine de luni seară. Amenzile sunt uriaşe">Ce trebuie să ai OBLIGATORIU la tine de luni seară. Amenzile sunt uriaşe</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'SCADALOS: Dana Budeanu a depăşit orice limită! ŞOC pe INTERNET: ce a')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/scadalos-dana-budeanu-a-depasit-orice-limita-soc-pe-internet-ce-a-putut-sa-spuna-despre-raed-arafat_521897.html" title="SCADALOS: Dana Budeanu a depăşit orice limită! ŞOC pe INTERNET: ce a putut să spună despre Raed Arafat">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3fcccc0128ede0ff6f55a30502b66ae3.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3fcccc0128ede0ff6f55a30502b66ae3.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3fcccc0128ede0ff6f55a30502b66ae3.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3fcccc0128ede0ff6f55a30502b66ae3.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3fcccc0128ede0ff6f55a30502b66ae3.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3fcccc0128ede0ff6f55a30502b66ae3.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="SCADALOS: Dana Budeanu a depăşit orice limită! ŞOC pe INTERNET: ce a putut să spună despre Raed Arafat">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.romaniatv.net', 'SCADALOS: Dana Budeanu a depăşit orice limită! ŞOC pe INTERNET: ce a')" target="_blank" rel="nofollow" href="https://www.romaniatv.net/scadalos-dana-budeanu-a-depasit-orice-limita-soc-pe-internet-ce-a-putut-sa-spuna-despre-raed-arafat_521897.html" title="SCADALOS: Dana Budeanu a depăşit orice limită! ŞOC pe INTERNET: ce a putut să spună despre Raed Arafat">SCADALOS: Dana Budeanu a depăşit orice limită! ŞOC pe INTERNET: ce a putut să spună despre Raed Arafat</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-20-26-aprilie-se-anunta-o-perioada-dificila-pentru-mai-multe-zodii-tu-esti-vizata-20077519?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o perioadă dificilă pentru mai multe zodii!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b8d19e0c245b0b9510c956f4ebe26311.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o perioadă dificilă pentru mai multe zodii!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o')" target="_blank" href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-20-26-aprilie-se-anunta-o-perioada-dificila-pentru-mai-multe-zodii-tu-esti-vizata-20077519?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o perioadă dificilă pentru mai multe zodii!">Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o perioadă dificilă pentru mai multe zodii!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!')" target="_blank" href="https://www.kfetele.ro/andra-este-insarcinata-imaginea-care-i-a-pus-pe-jar-pe-fanii-ei-20076957?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e42a52d11bfef8430d2cdddbbedbadd2.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!')" target="_blank" href="https://www.kfetele.ro/andra-este-insarcinata-imaginea-care-i-a-pus-pe-jar-pe-fanii-ei-20076957?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!">Andra este însărcinată? Imaginea care i-a pus pe jar pe fanii ei!</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum')" target="_blank" href="https://www.kfetele.ro/daiana-de-la-puterea-dragostei-imagini-uluitoare-din-adolescenta-cum-arata-in-urma-cu-cativa-ani-cu-zeci-de-kilograme-in-minus-20076856?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum arăta în urmă cu câțiva ani, cu zeci de kilograme în minus">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c41020f3c7991c70ba17b956f2e6c5e1.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum arăta în urmă cu câțiva ani, cu zeci de kilograme în minus">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kfetele.ro', 'Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum')" target="_blank" href="https://www.kfetele.ro/daiana-de-la-puterea-dragostei-imagini-uluitoare-din-adolescenta-cum-arata-in-urma-cu-cativa-ani-cu-zeci-de-kilograme-in-minus-20076856?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum arăta în urmă cu câțiva ani, cu zeci de kilograme în minus">Daiana de la Puterea dragostei, imagini uluitoare din adolescență! Cum arăta în urmă cu câțiva ani, cu zeci...</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Secretul din spatele faţadei unei familii model. Cum şi-a transformat')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/piatra-neamt/secretul-oripilant-spatele-fatadei-familii-model-si-a-transformat-tatal-fiicele-vitrege-papusi-sexuale-barbatul-neamt-cautat-interpol-1_5ec2bf925163ec4271e95643/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/piatra-neamt/secretul-oripilant-spatele-fatadei-familii-model-si-a-transformat-tatal-fiicele-vitrege-papusi-sexuale-barbatul-neamt-cautat-interpol-1_5ec2bf925163ec4271e95643/index.html&amp;utm_campaign=CrossPromo" title="Secretul din spatele faţadei unei familii model. Cum şi-a transformat tatăl fiicele vitrege în păpuşi sexuale. Bărbatul din Neamţ este căutat prin Interpol">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/8310e630ecaca7d19995d8ff2119db80.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/8310e630ecaca7d19995d8ff2119db80.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/8310e630ecaca7d19995d8ff2119db80.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/8310e630ecaca7d19995d8ff2119db80.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/8310e630ecaca7d19995d8ff2119db80.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/8310e630ecaca7d19995d8ff2119db80.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Secretul din spatele faţadei unei familii model. Cum şi-a transformat tatăl fiicele vitrege în păpuşi sexuale. Bărbatul din Neamţ este căutat prin Interpol">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Secretul din spatele faţadei unei familii model. Cum şi-a transformat')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/piatra-neamt/secretul-oripilant-spatele-fatadei-familii-model-si-a-transformat-tatal-fiicele-vitrege-papusi-sexuale-barbatul-neamt-cautat-interpol-1_5ec2bf925163ec4271e95643/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/piatra-neamt/secretul-oripilant-spatele-fatadei-familii-model-si-a-transformat-tatal-fiicele-vitrege-papusi-sexuale-barbatul-neamt-cautat-interpol-1_5ec2bf925163ec4271e95643/index.html&amp;utm_campaign=CrossPromo" title="Secretul din spatele faţadei unei familii model. Cum şi-a transformat tatăl fiicele vitrege în păpuşi sexuale. Bărbatul din Neamţ este căutat prin Interpol">Secretul din spatele faţadei unei familii model. Cum şi-a transformat tatăl fiicele vitrege în păpuşi...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Simona Halep, executată silit de ANAF')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/constanta/simona-halep-executata-silit-anaf-sportiva-contestat-decizia-instanta-1_5ec29b435163ec4271e8602e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/constanta/simona-halep-executata-silit-anaf-sportiva-contestat-decizia-instanta-1_5ec29b435163ec4271e8602e/index.html&amp;utm_campaign=CrossPromo" title="Simona Halep, executată silit de ANAF">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/872420543f9260dd5391840994c04faa.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/872420543f9260dd5391840994c04faa.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/872420543f9260dd5391840994c04faa.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/872420543f9260dd5391840994c04faa.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/872420543f9260dd5391840994c04faa.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/872420543f9260dd5391840994c04faa.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Simona Halep, executată silit de ANAF">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Simona Halep, executată silit de ANAF')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/constanta/simona-halep-executata-silit-anaf-sportiva-contestat-decizia-instanta-1_5ec29b435163ec4271e8602e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/constanta/simona-halep-executata-silit-anaf-sportiva-contestat-decizia-instanta-1_5ec29b435163ec4271e8602e/index.html&amp;utm_campaign=CrossPromo" title="Simona Halep, executată silit de ANAF">Simona Halep, executată silit de ANAF</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'A prins-o la altul în mașină! Vedeta și-a făcut praf căsnicia de 10')" target="_blank" rel="nofollow" href="https://evz.ro/a-prins-o-la-altul-in-masina-vedeta-si-a-facut-praf-casnicia-de-10-ani-foto.html" title="A prins-o la altul în mașină! Vedeta și-a făcut praf căsnicia de 10 ani?! &amp;#8211; FOTO">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/d4768ed3da9f64b3e51f26c672333743.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/d4768ed3da9f64b3e51f26c672333743.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/d4768ed3da9f64b3e51f26c672333743.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/d4768ed3da9f64b3e51f26c672333743.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/d4768ed3da9f64b3e51f26c672333743.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/d4768ed3da9f64b3e51f26c672333743.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="A prins-o la altul în mașină! Vedeta și-a făcut praf căsnicia de 10 ani?! &amp;#8211; FOTO">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'A prins-o la altul în mașină! Vedeta și-a făcut praf căsnicia de 10')" target="_blank" rel="nofollow" href="https://evz.ro/a-prins-o-la-altul-in-masina-vedeta-si-a-facut-praf-casnicia-de-10-ani-foto.html" title="A prins-o la altul în mașină! Vedeta și-a făcut praf căsnicia de 10 ani?! &amp;#8211; FOTO">A prins-o la altul în mașină! Vedeta și-a făcut praf căsnicia de 10 ani?! &amp;#8211; FOTO</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo este înspăimântătoare. Rafale de vânt cu 240 km/h')" href="https://www.wowbiz.ro/prognoza-meteo-este-inspaimantatoare-rafale-de-vant-cu-240-km-h-20083041" title="Prognoza meteo este înspăimântătoare. Rafale de vânt cu 240 km/h">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20083041/1/taifun.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20083041/1/taifun.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20083041/1/taifun.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20083041/1/taifun.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20083041/1/taifun.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20083041/1/taifun.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Prognoza meteo este înspăimântătoare. Rafale de vânt cu 240 km/h">
</picture>
</a>
</figure>
<div class="card-block">
<time datetime="2020-05-19 07:55:44">mai 19, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo este înspăimântătoare. Rafale de vânt cu 240 km/h')" href="https://www.wowbiz.ro/prognoza-meteo-este-inspaimantatoare-rafale-de-vant-cu-240-km-h-20083041" title="Prognoza meteo este înspăimântătoare. Rafale de vânt cu 240 km/h">Prognoza meteo este înspăimântătoare. Rafale de vânt cu 240 km/h</a>
</span>
</div>
</div>
</div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mesajul emoționant al fiicei lui Dan Lăzărescu: „Aş dori să fac lumină')" target="_blank" href="https://www.stirilekanald.ro/mesaj-fiica-dan-lazarescu-20082591?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Mesajul emoționant al fiicei lui Dan Lăzărescu: „Aş dori să fac lumină în cazul morţii tatălui meu”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/51b8e8c5a94e61585ec38758974c93a1.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/51b8e8c5a94e61585ec38758974c93a1.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/51b8e8c5a94e61585ec38758974c93a1.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/51b8e8c5a94e61585ec38758974c93a1.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/51b8e8c5a94e61585ec38758974c93a1.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/51b8e8c5a94e61585ec38758974c93a1.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Mesajul emoționant al fiicei lui Dan Lăzărescu: „Aş dori să fac lumină în cazul morţii tatălui meu”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Mesajul emoționant al fiicei lui Dan Lăzărescu: „Aş dori să fac lumină')" target="_blank" href="https://www.stirilekanald.ro/mesaj-fiica-dan-lazarescu-20082591?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Mesajul emoționant al fiicei lui Dan Lăzărescu: „Aş dori să fac lumină în cazul morţii tatălui meu”">Mesajul emoționant al fiicei lui Dan Lăzărescu: „Aş dori să fac lumină în cazul morţii tatălui meu”</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Declarația pe proprie răspundere a fost modificată! Ce prevede noul')" target="_blank" href="https://www.stirilekanald.ro/declaratia-pe-proprie-raspundere-15-mai-20082554?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Declarația pe proprie răspundere a fost modificată! Ce prevede noul punct">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b9d695301b3504f44851ec88bb466099.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b9d695301b3504f44851ec88bb466099.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b9d695301b3504f44851ec88bb466099.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b9d695301b3504f44851ec88bb466099.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b9d695301b3504f44851ec88bb466099.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b9d695301b3504f44851ec88bb466099.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Declarația pe proprie răspundere a fost modificată! Ce prevede noul punct">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Declarația pe proprie răspundere a fost modificată! Ce prevede noul')" target="_blank" href="https://www.stirilekanald.ro/declaratia-pe-proprie-raspundere-15-mai-20082554?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="Declarația pe proprie răspundere a fost modificată! Ce prevede noul punct">Declarația pe proprie răspundere a fost modificată! Ce prevede noul punct</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO| S-au redeschis bisericile și cimitirele')" target="_blank" href="https://www.stirilekanald.ro/video-s-au-redeschis-bisericile-si-cimitirele-20082590?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO| S-au redeschis bisericile și cimitirele">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/cfa2c92b48f17aa9450aafaa352731c2.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/cfa2c92b48f17aa9450aafaa352731c2.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/cfa2c92b48f17aa9450aafaa352731c2.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/cfa2c92b48f17aa9450aafaa352731c2.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/cfa2c92b48f17aa9450aafaa352731c2.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/cfa2c92b48f17aa9450aafaa352731c2.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="VIDEO| S-au redeschis bisericile și cimitirele">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO| S-au redeschis bisericile și cimitirele')" target="_blank" href="https://www.stirilekanald.ro/video-s-au-redeschis-bisericile-si-cimitirele-20082590?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO| S-au redeschis bisericile și cimitirele">VIDEO| S-au redeschis bisericile și cimitirele</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO| Cum a arătat prima zi de relaxare după izolare')" target="_blank" href="https://www.stirilekanald.ro/video-cum-a-aratat-prima-zi-de-relaxare-dupa-izolare-20082589?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO| Cum a arătat prima zi de relaxare după izolare">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/69314299e79b5428519fa2867a764097.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/69314299e79b5428519fa2867a764097.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/69314299e79b5428519fa2867a764097.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/69314299e79b5428519fa2867a764097.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/69314299e79b5428519fa2867a764097.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/69314299e79b5428519fa2867a764097.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="VIDEO| Cum a arătat prima zi de relaxare după izolare">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'VIDEO| Cum a arătat prima zi de relaxare după izolare')" target="_blank" href="https://www.stirilekanald.ro/video-cum-a-aratat-prima-zi-de-relaxare-dupa-izolare-20082589?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior2" title="VIDEO| Cum a arătat prima zi de relaxare după izolare">VIDEO| Cum a arătat prima zi de relaxare după izolare</a>
</span>
</div>
</div> </div>
</div>
</section>
<section class="card-articles card-articles-related">
<div class="row">
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'FEMEIA i-a trimis soțului câteva poze sexy din camera de hotel, dar ce')" target="_blank" href="https://redactia.ro/o-femeie-i-a-trimis-fotografii-sexy-sotului-insa-asta-i-a-adus-divortul-23614?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="FEMEIA i-a trimis soțului câteva poze sexy din camera de hotel, dar ce vede îl face să divorțeze chiar a doua zi! E INCREDIBIL ce a GĂSIT în POZA ASTA">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/6a64907565696aa6e74fff18770c9d6a.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/6a64907565696aa6e74fff18770c9d6a.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/6a64907565696aa6e74fff18770c9d6a.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/6a64907565696aa6e74fff18770c9d6a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/6a64907565696aa6e74fff18770c9d6a.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/6a64907565696aa6e74fff18770c9d6a.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="FEMEIA i-a trimis soțului câteva poze sexy din camera de hotel, dar ce vede îl face să divorțeze chiar a doua zi! E INCREDIBIL ce a GĂSIT în POZA ASTA">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'FEMEIA i-a trimis soțului câteva poze sexy din camera de hotel, dar ce')" target="_blank" href="https://redactia.ro/o-femeie-i-a-trimis-fotografii-sexy-sotului-insa-asta-i-a-adus-divortul-23614?utm_source=Wowbiz-subarticol&utm_medium=Referral&utm_campaign=fidmee" title="FEMEIA i-a trimis soțului câteva poze sexy din camera de hotel, dar ce vede îl face să divorțeze chiar a doua zi! E INCREDIBIL ce a GĂSIT în POZA ASTA">FEMEIA i-a trimis soțului câteva poze sexy din camera de hotel, dar ce vede îl face să divorțeze chiar a...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Un român a cumpărat cireșe dintr-un hipermarket, dar când a ajuns')" target="_blank" href="https://redactia.ro/a-cumparat-cirese-din-supermarket-dar-s-a-ingrozit-cand-a-ajuns-acasa-cu-ele-23393?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Un român a cumpărat cireșe dintr-un hipermarket, dar când a ajuns acasă și a văzut ce scrie pe caserolă, nu i-a venit să creadă! Mai cumperi acum:">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/8787a129e805e7f6d6a43e098306bf76.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/8787a129e805e7f6d6a43e098306bf76.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/8787a129e805e7f6d6a43e098306bf76.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/8787a129e805e7f6d6a43e098306bf76.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/8787a129e805e7f6d6a43e098306bf76.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/8787a129e805e7f6d6a43e098306bf76.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Un român a cumpărat cireșe dintr-un hipermarket, dar când a ajuns acasă și a văzut ce scrie pe caserolă, nu i-a venit să creadă! Mai cumperi acum:">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','redactia.ro', 'Un român a cumpărat cireșe dintr-un hipermarket, dar când a ajuns')" target="_blank" href="https://redactia.ro/a-cumparat-cirese-din-supermarket-dar-s-a-ingrozit-cand-a-ajuns-acasa-cu-ele-23393?utm_source=Wowbiz-subarticol_%5B2%5D&utm_medium=Referral&utm_campaign=fidmee" title="Un român a cumpărat cireșe dintr-un hipermarket, dar când a ajuns acasă și a văzut ce scrie pe caserolă, nu i-a venit să creadă! Mai cumperi acum:">Un român a cumpărat cireșe dintr-un hipermarket, dar când a ajuns acasă și a văzut ce scrie pe caserolă, nu...</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'Anunt oficial: Cand se redeschid restaurantele in Romania si ce se')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/05/18/anunt-oficial-cand-se-redeschid-restaurantele-in-romania-si-ce-se-intampla-cu-vacantele-si-calatoriile/?utm_source=wowbiz&utm_medium=referral" title="Anunt oficial: Cand se redeschid restaurantele in Romania si ce se intampla cu vacantele si calatoriile">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c3727e887e1fdb6cc7c64313aede5780.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c3727e887e1fdb6cc7c64313aede5780.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c3727e887e1fdb6cc7c64313aede5780.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c3727e887e1fdb6cc7c64313aede5780.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c3727e887e1fdb6cc7c64313aede5780.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c3727e887e1fdb6cc7c64313aede5780.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy zoomable" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Anunt oficial: Cand se redeschid restaurantele in Romania si ce se intampla cu vacantele si calatoriile">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','fabricatinromania.info', 'Anunt oficial: Cand se redeschid restaurantele in Romania si ce se')" target="_blank" rel="nofollow" href="https://fabricatinromania.info/2020/05/18/anunt-oficial-cand-se-redeschid-restaurantele-in-romania-si-ce-se-intampla-cu-vacantele-si-calatoriile/?utm_source=wowbiz&utm_medium=referral" title="Anunt oficial: Cand se redeschid restaurantele in Romania si ce se intampla cu vacantele si calatoriile">Anunt oficial: Cand se redeschid restaurantele in Romania si ce se intampla cu vacantele si calatoriile</a>
</span>
</div>
</div> </div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo este înspăimântătoare. Rafale de vânt cu 240 km/h')" href="https://www.wowbiz.ro/prognoza-meteo-este-inspaimantatoare-rafale-de-vant-cu-240-km-h-20083041" title="Prognoza meteo este înspăimântătoare. Rafale de vânt cu 240 km/h">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20083041/1/taifun.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20083041/1/taifun.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20083041/1/taifun.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20083041/1/taifun.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20083041/1/taifun.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20083041/1/taifun.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Prognoza meteo este înspăimântătoare. Rafale de vânt cu 240 km/h">
</picture>
</a>
</figure>
<div class="card-block">
<time datetime="2020-05-19 07:55:44">mai 19, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Prognoza meteo este înspăimântătoare. Rafale de vânt cu 240 km/h')" href="https://www.wowbiz.ro/prognoza-meteo-este-inspaimantatoare-rafale-de-vant-cu-240-km-h-20083041" title="Prognoza meteo este înspăimântătoare. Rafale de vânt cu 240 km/h">Prognoza meteo este înspăimântătoare. Rafale de vânt cu 240 km/h</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Anunțul de ultimă oră al autorităților! Când se redeschid terasele și')" href="https://www.wowbiz.ro/anuntul-de-ultima-ora-al-autoritatilor-cand-se-redeschid-terasele-si-restaurantele-20082971" title="Anunțul de ultimă oră al autorităților! Când se redeschid terasele și restaurantele">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082971/1/terase.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082971/1/terase.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082971/1/terase.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082971/1/terase.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082971/1/terase.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082971/1/terase.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Anunțul de ultimă oră al autorităților! Când se redeschid terasele și restaurantele">
</picture>
</a>
</figure>
<div class="card-block">
<time datetime="2020-05-18 18:03:50">mai 18, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Anunțul de ultimă oră al autorităților! Când se redeschid terasele și')" href="https://www.wowbiz.ro/anuntul-de-ultima-ora-al-autoritatilor-cand-se-redeschid-terasele-si-restaurantele-20082971" title="Anunțul de ultimă oră al autorităților! Când se redeschid terasele și restaurantele">Anunțul de ultimă oră al autorităților! Când se redeschid terasele și restaurantele</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Georgiana a fost găsită spânzurată în pădure! Mesajele terifiante')" href="https://www.wowbiz.ro/georgiana-a-fost-gasita-spanzurata-in-padure-mesajele-terifiante-descoperite-in-telefonul-unui-amic-al-adolescentei-viata-de-calvar-a-iesit-la-iveala-abia-dupa-moarte-20082960" title="Georgiana a fost găsită spânzurată în pădure! Mesajele terifiante descoperite în telefonul unui amic al  adolescentei! Viața de calvar a ieșit la iveală abia după moarte">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082960/1/denisa.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082960/1/denisa.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082960/1/denisa.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082960/1/denisa.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082960/1/denisa.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082960/1/denisa.jpg?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Georgiana a fost găsită spânzurată în pădure! Mesajele terifiante descoperite în telefonul unui amic al  adolescentei! Viața de calvar a ieșit la iveală abia după moarte">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-18 17:07:41">mai 18, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Georgiana a fost găsită spânzurată în pădure! Mesajele terifiante')" href="https://www.wowbiz.ro/georgiana-a-fost-gasita-spanzurata-in-padure-mesajele-terifiante-descoperite-in-telefonul-unui-amic-al-adolescentei-viata-de-calvar-a-iesit-la-iveala-abia-dupa-moarte-20082960" title="Georgiana a fost găsită spânzurată în pădure! Mesajele terifiante descoperite în telefonul unui amic al  adolescentei! Viața de calvar a ieșit la iveală abia după moarte">Georgiana a fost găsită spânzurată în pădure! Mesajele terifiante descoperite în telefonul unui amic al...</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cauti sandale cu toc spectaculoase pentru vara aceasta? Iata')" href="https://www.wowbiz.ro/cauti-sandale-cu-toc-spectaculoase-pentru-vara-aceasta-iata-recomandarile-noastre-20082948" title="Cauti sandale cu toc spectaculoase pentru vara aceasta? Iata recomandarile noastre!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082948/1/screenshot-2020-05-18-at-16-13-16.png?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082948/1/screenshot-2020-05-18-at-16-13-16.png?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082948/1/screenshot-2020-05-18-at-16-13-16.png?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082948/1/screenshot-2020-05-18-at-16-13-16.png?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082948/1/screenshot-2020-05-18-at-16-13-16.png?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082948/1/screenshot-2020-05-18-at-16-13-16.png?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Cauti sandale cu toc spectaculoase pentru vara aceasta? Iata recomandarile noastre!">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-18 16:26:12">mai 18, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Cauti sandale cu toc spectaculoase pentru vara aceasta? Iata')" href="https://www.wowbiz.ro/cauti-sandale-cu-toc-spectaculoase-pentru-vara-aceasta-iata-recomandarile-noastre-20082948" title="Cauti sandale cu toc spectaculoase pentru vara aceasta? Iata recomandarile noastre!">Cauti sandale cu toc spectaculoase pentru vara aceasta? Iata recomandarile noastre!</a>
</span>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-lg-3">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Un alt nume mare din lumea muzicii s-a stins! Lucky Peterson a murit')" href="https://www.wowbiz.ro/un-alt-nume-mare-din-lumea-muzicii-s-a-stins-lucky-peterson-a-murit-la-varsta-de-55-de-ani-20082922" title="Un alt nume mare din lumea muzicii s-a stins! Lucky Peterson a murit la vârsta de 55 de ani">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082922/1/screenshot-2020-05-18-at-14-45-07.png?width=255&height=192&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082922/1/screenshot-2020-05-18-at-14-45-07.png?width=195&height=147&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082922/1/screenshot-2020-05-18-at-14-45-07.png?width=315&height=237&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082922/1/screenshot-2020-05-18-at-14-45-07.png?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082922/1/screenshot-2020-05-18-at-14-45-07.png?width=480&height=360&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082922/1/screenshot-2020-05-18-at-14-45-07.png?width=360&height=270&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Un alt nume mare din lumea muzicii s-a stins! Lucky Peterson a murit la vârsta de 55 de ani">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-18 14:46:29">mai 18, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Un alt nume mare din lumea muzicii s-a stins! Lucky Peterson a murit')" href="https://www.wowbiz.ro/un-alt-nume-mare-din-lumea-muzicii-s-a-stins-lucky-peterson-a-murit-la-varsta-de-55-de-ani-20082922" title="Un alt nume mare din lumea muzicii s-a stins! Lucky Peterson a murit la vârsta de 55 de ani">Un alt nume mare din lumea muzicii s-a stins! Lucky Peterson a murit la vârsta de 55 de ani</a>
</span>
</div>
</div>
</div>
</div>
</section>
</main>
<aside class="site-sidebar hidden-sm-down col-12 col-md-4">
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_1'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_1 ID: "+ADOSLOTS.slots['300_1']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_1']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_1 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_1'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section">
<div class="header"><span class="h3">Știrile <span>WOW</span></span></div>
<div class="card-articles card-articles-row">
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Tzancă Uraganul a șocat lumea manelelor! Cum și cu cine s-a afișat la')" href="https://www.wowbiz.ro/tzanca-uraganul-a-socat-lumea-manelelor-cum-si-cu-cine-s-a-afisat-la-o-petrecere-20082962" title="Tzancă Uraganul a șocat lumea manelelor! Cum și cu cine s-a afișat la o petrecere">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082962/1/subnegresa-tzanca.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082962/1/subnegresa-tzanca.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082962/1/subnegresa-tzanca.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082962/1/subnegresa-tzanca.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Tzancă Uraganul a șocat lumea manelelor! Cum și cu cine s-a afișat la o petrecere">
</picture>
</a>
<span class="icon icon-play"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-19 09:25:16">mai 19, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Tzancă Uraganul a șocat lumea manelelor! Cum și cu cine s-a afișat la')" href="https://www.wowbiz.ro/tzanca-uraganul-a-socat-lumea-manelelor-cum-si-cu-cine-s-a-afisat-la-o-petrecere-20082962" title="Tzancă Uraganul a șocat lumea manelelor! Cum și cu cine s-a afișat la o petrecere">Tzancă Uraganul a șocat lumea manelelor! Cum și cu cine s-a afișat la o petrecere</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Florin Salam, imagini de colecție! Cum arăta și cum cânta pe vremea')" href="https://www.wowbiz.ro/florin-salam-imagini-de-colectie-cum-arata-si-cum-canta-pe-vremea-cand-era-burlac-si-fara-copii-video-20082958" title="Florin Salam, imagini de colecție! Cum arăta și cum cânta pe vremea când era burlac și fără copii Video">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082958/1/negresa-salam.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082958/1/negresa-salam.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082958/1/negresa-salam.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082958/1/negresa-salam.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Florin Salam, imagini de colecție! Cum arăta și cum cânta pe vremea când era burlac și fără copii Video">
</picture>
</a>
<span class="icon icon-play"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-19 09:24:39">mai 19, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Florin Salam, imagini de colecție! Cum arăta și cum cânta pe vremea')" href="https://www.wowbiz.ro/florin-salam-imagini-de-colectie-cum-arata-si-cum-canta-pe-vremea-cand-era-burlac-si-fara-copii-video-20082958" title="Florin Salam, imagini de colecție! Cum arăta și cum cânta pe vremea când era burlac și fără copii Video">Florin Salam, imagini de colecție! Cum arăta și cum cânta pe vremea când era burlac și fără copii Video</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Lovitură dură în instanță pentru Anamaria Prodan! A pierdut definitiv')" href="https://www.wowbiz.ro/lovitura-dura-in-instanta-pentru-anamaria-prodan-a-pierdut-definitiv-procesul-de-faliment-si-nu-isi-poate-recupera-banii-20082899" title="Lovitură dură în instanță pentru Anamaria Prodan! A pierdut definitiv procesul de faliment și nu își poate recupera banii!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082899/1/96289348-159909645560757-6513690166167612698-n.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082899/1/96289348-159909645560757-6513690166167612698-n.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082899/1/96289348-159909645560757-6513690166167612698-n.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082899/1/96289348-159909645560757-6513690166167612698-n.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Lovitură dură în instanță pentru Anamaria Prodan! A pierdut definitiv procesul de faliment și nu își poate recupera banii!">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-19 09:22:42">mai 19, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Lovitură dură în instanță pentru Anamaria Prodan! A pierdut definitiv')" href="https://www.wowbiz.ro/lovitura-dura-in-instanta-pentru-anamaria-prodan-a-pierdut-definitiv-procesul-de-faliment-si-nu-isi-poate-recupera-banii-20082899" title="Lovitură dură în instanță pentru Anamaria Prodan! A pierdut definitiv procesul de faliment și nu își poate recupera banii!">Lovitură dură în instanță pentru Anamaria Prodan! A pierdut definitiv procesul de faliment și nu își poate...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Se alege praful de averea lui Alex Bodi? Autoritățile din Germania au')" href="https://www.wowbiz.ro/se-alege-praful-de-averea-lui-alex-bodi-autoritatile-din-germania-au-interzis-activitatea-companiei-de-pe-urma-careia-sotul-biancai-dragusanu-a-devenit-milionar-vezi-cum-a-facut-bodi-rost-de-bani-ca-sa-si-cumpere-case-si-masini-de-lux-20082903" title="Se alege praful de averea lui Alex Bodi? Autoritățile din Germania au interzis activitatea companiei de pe urma căreia soțul Biancăi Drăgușanu a devenit milionar! Vezi cum a făcut Bodi rost de bani ca să-și cumpere case și mașini de lux!">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082903/1/48917507-10216869338983070-8068138302244388864-n.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082903/1/48917507-10216869338983070-8068138302244388864-n.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082903/1/48917507-10216869338983070-8068138302244388864-n.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20082903/1/48917507-10216869338983070-8068138302244388864-n.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Se alege praful de averea lui Alex Bodi? Autoritățile din Germania au interzis activitatea companiei de pe urma căreia soțul Biancăi Drăgușanu a devenit milionar! Vezi cum a făcut Bodi rost de bani ca să-și cumpere case și mașini de lux!">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-19 09:21:28">mai 19, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Se alege praful de averea lui Alex Bodi? Autoritățile din Germania au')" href="https://www.wowbiz.ro/se-alege-praful-de-averea-lui-alex-bodi-autoritatile-din-germania-au-interzis-activitatea-companiei-de-pe-urma-careia-sotul-biancai-dragusanu-a-devenit-milionar-vezi-cum-a-facut-bodi-rost-de-bani-ca-sa-si-cumpere-case-si-masini-de-lux-20082903" title="Se alege praful de averea lui Alex Bodi? Autoritățile din Germania au interzis activitatea companiei de pe urma căreia soțul Biancăi Drăgușanu a devenit milionar! Vezi cum a făcut Bodi rost de bani ca să-și cumpere case și mașini de lux!">Se alege praful de averea lui Alex Bodi? Autoritățile din Germania au interzis activitatea companiei de pe...</a>
</span>
</div>
</div>
<div class="article card card-xxs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Tuncay, reacție dură după ce a fost acuzat că a înșelat-o pe Andreea')" href="https://www.wowbiz.ro/tuncay-reactie-dura-dupa-ce-a-fost-acuzat-ca-a-inselat-o-pe-andreea-marin-daca-se-dovedeste-ca-am-afirmat-asta-plec-din-tara-20083000" title="Tuncay, reacție dură după ce a fost acuzat că a înșelat-o pe Andreea Marin! ”Dacă se dovedește că am afirmat asta, plec din țară”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20083000/1/tuncay-ozturk-cabinet5.jpg?width=111&height=84&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20083000/1/tuncay-ozturk-cabinet5.jpg?width=86&height=65&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20083000/1/tuncay-ozturk-cabinet5.jpg?width=65&height=49&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/521/2861/577/20083000/1/tuncay-ozturk-cabinet5.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Tuncay, reacție dură după ce a fost acuzat că a înșelat-o pe Andreea Marin! ”Dacă se dovedește că am afirmat asta, plec din țară”">
</picture>
</a>
<span class="icon icon-photo"></span>
</figure>
<div class="card-block">
<time datetime="2020-05-19 09:16:00">mai 19, 2020</time>
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','wowbiz.ro', 'Tuncay, reacție dură după ce a fost acuzat că a înșelat-o pe Andreea')" href="https://www.wowbiz.ro/tuncay-reactie-dura-dupa-ce-a-fost-acuzat-ca-a-inselat-o-pe-andreea-marin-daca-se-dovedeste-ca-am-afirmat-asta-plec-din-tara-20083000" title="Tuncay, reacție dură după ce a fost acuzat că a înșelat-o pe Andreea Marin! ”Dacă se dovedește că am afirmat asta, plec din țară”">Tuncay, reacție dură după ce a fost acuzat că a înșelat-o pe Andreea Marin! ”Dacă se dovedește că am...</a>
</span>
</div>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_2 ID: "+ADOSLOTS.slots['300_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Click</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'VIDEO Dorian Popa și-a terminat vila, dar a dat și lovitura în')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/video-dorian-popa-si-terminat-vila-dar-dat-si-lovitura-afaceri-900-de-comenzi-72-de" title="VIDEO Dorian Popa și-a terminat vila, dar a dat și lovitura în afaceri: “900 de comenzi în 72 de ore”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/cdf18b953cf3dc7f748dba4c8f3b8e91.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/cdf18b953cf3dc7f748dba4c8f3b8e91.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/cdf18b953cf3dc7f748dba4c8f3b8e91.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/cdf18b953cf3dc7f748dba4c8f3b8e91.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/cdf18b953cf3dc7f748dba4c8f3b8e91.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/cdf18b953cf3dc7f748dba4c8f3b8e91.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="VIDEO Dorian Popa și-a terminat vila, dar a dat și lovitura în afaceri: “900 de comenzi în 72 de ore”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'VIDEO Dorian Popa și-a terminat vila, dar a dat și lovitura în')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/video-dorian-popa-si-terminat-vila-dar-dat-si-lovitura-afaceri-900-de-comenzi-72-de" title="VIDEO Dorian Popa și-a terminat vila, dar a dat și lovitura în afaceri: “900 de comenzi în 72 de ore”">VIDEO Dorian Popa și-a terminat vila, dar a dat și lovitura în afaceri: “900 de comenzi în 72 de ore”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Dinu Maxer, de urgență cu fiul la spital: Avea dureri cumplite și')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/dinu-maxer-de-urgenta-cu-fiul-la-spital-avea-dureri-cumplite-si-febra-mare" title="Dinu Maxer, de urgență cu fiul la spital: Avea dureri cumplite și febră mare">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/08bd4910cee5983dc226e3575f52cf2e.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/08bd4910cee5983dc226e3575f52cf2e.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/08bd4910cee5983dc226e3575f52cf2e.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/08bd4910cee5983dc226e3575f52cf2e.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/08bd4910cee5983dc226e3575f52cf2e.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/08bd4910cee5983dc226e3575f52cf2e.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Dinu Maxer, de urgență cu fiul la spital: Avea dureri cumplite și febră mare">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.click.ro', 'Dinu Maxer, de urgență cu fiul la spital: Avea dureri cumplite și')" target="_blank" rel="nofollow" href="https://www.click.ro/vedete/romanesti/dinu-maxer-de-urgenta-cu-fiul-la-spital-avea-dureri-cumplite-si-febra-mare" title="Dinu Maxer, de urgență cu fiul la spital: Avea dureri cumplite și febră mare">Dinu Maxer, de urgență cu fiul la spital: Avea dureri cumplite și febră mare</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Cancan</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ce a scris un bărbat din Neamţ pe declaraţia pe propria răspundere')" target="_blank" rel="nofollow" href="https://www.cancan.ro/solutia-ingenioasa-a-unui-tanar-pentru-a-ajunge-pe-litoral-nu-ti-vine-sa-crezi-ce-a-completat-in-declaratie-20207517?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="Ce a scris un bărbat din Neamţ pe declaraţia pe propria răspundere pentru a se duce la mare fără să îşi ia. Râzi cu lacrimi 😂">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/cf912b466946eeb86a0464d6ef2d6dfc.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/cf912b466946eeb86a0464d6ef2d6dfc.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/cf912b466946eeb86a0464d6ef2d6dfc.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/cf912b466946eeb86a0464d6ef2d6dfc.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/cf912b466946eeb86a0464d6ef2d6dfc.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/cf912b466946eeb86a0464d6ef2d6dfc.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce a scris un bărbat din Neamţ pe declaraţia pe propria răspundere pentru a se duce la mare fără să îşi ia. Râzi cu lacrimi 😂">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.cancan.ro', 'Ce a scris un bărbat din Neamţ pe declaraţia pe propria răspundere')" target="_blank" rel="nofollow" href="https://www.cancan.ro/solutia-ingenioasa-a-unui-tanar-pentru-a-ajunge-pe-litoral-nu-ti-vine-sa-crezi-ce-a-completat-in-declaratie-20207517?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="Ce a scris un bărbat din Neamţ pe declaraţia pe propria răspundere pentru a se duce la mare fără să îşi ia. Râzi cu lacrimi 😂">Ce a scris un bărbat din Neamţ pe declaraţia pe propria răspundere pentru a se duce la mare fără să îşi ia....</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Playtech.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Toți românii trebuie să afle asta acum. Raed Arafat, anunțul despre')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/toti-romanii-trebuie-sa-afle-asta-acum-raed-arafat-anuntul-despre-noul-virus-127606?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Toți românii trebuie să afle asta acum. Raed Arafat, anunțul despre noul virus">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/665ca799ec02b23be7d4441c2dbb7a09.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/665ca799ec02b23be7d4441c2dbb7a09.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/665ca799ec02b23be7d4441c2dbb7a09.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/665ca799ec02b23be7d4441c2dbb7a09.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/665ca799ec02b23be7d4441c2dbb7a09.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/665ca799ec02b23be7d4441c2dbb7a09.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Toți românii trebuie să afle asta acum. Raed Arafat, anunțul despre noul virus">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Toți românii trebuie să afle asta acum. Raed Arafat, anunțul despre')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/toti-romanii-trebuie-sa-afle-asta-acum-raed-arafat-anuntul-despre-noul-virus-127606?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Toți românii trebuie să afle asta acum. Raed Arafat, anunțul despre noul virus">Toți românii trebuie să afle asta acum. Raed Arafat, anunțul despre noul virus</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Horoscop luna iunie. 5 zodii primesc șansa vieții lor. Care este cea')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/horoscop-luna-iunie-5-zodii-primesc-sansa-vietii-lor-care-este-cea-mai-norocoasa-zodie-127518?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Horoscop luna iunie. 5 zodii primesc șansa vieții lor. Care este cea mai norocoasă zodie">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/4df6768446bdd50917c88fa14762a60b.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/4df6768446bdd50917c88fa14762a60b.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/4df6768446bdd50917c88fa14762a60b.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/4df6768446bdd50917c88fa14762a60b.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/4df6768446bdd50917c88fa14762a60b.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/4df6768446bdd50917c88fa14762a60b.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Horoscop luna iunie. 5 zodii primesc șansa vieții lor. Care este cea mai norocoasă zodie">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','playtech.ro', 'Horoscop luna iunie. 5 zodii primesc șansa vieții lor. Care este cea')" target="_blank" rel="nofollow" href="https://playtech.ro/stiri/horoscop-luna-iunie-5-zodii-primesc-sansa-vietii-lor-care-este-cea-mai-norocoasa-zodie-127518?utm_source=WOWBiz+Drepata&utm_medium=website&utm_campaign=fidmee" title="Horoscop luna iunie. 5 zodii primesc șansa vieții lor. Care este cea mai norocoasă zodie">Horoscop luna iunie. 5 zodii primesc șansa vieții lor. Care este cea mai norocoasă zodie</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">Antena 3</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Doi americani, blocați de COVID-19 în România: „Nu știam la ce să ne')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/inedit/doi-americani-blocati-de-covid-19-in-romania-nu-stiam-la-ce-sa-ne-asteptam-cand-am-venit-571033.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Doi americani, blocați de COVID-19 în România: „Nu știam la ce să ne așteptăm când am venit”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2b2145fbfda81c31533c04e1eb0bd37a.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2b2145fbfda81c31533c04e1eb0bd37a.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2b2145fbfda81c31533c04e1eb0bd37a.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2b2145fbfda81c31533c04e1eb0bd37a.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2b2145fbfda81c31533c04e1eb0bd37a.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2b2145fbfda81c31533c04e1eb0bd37a.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Doi americani, blocați de COVID-19 în România: „Nu știam la ce să ne așteptăm când am venit”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Doi americani, blocați de COVID-19 în România: „Nu știam la ce să ne')" target="_blank" rel="nofollow" href="https://www.antena3.ro/actualitate/inedit/doi-americani-blocati-de-covid-19-in-romania-nu-stiam-la-ce-sa-ne-asteptam-cand-am-venit-571033.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Doi americani, blocați de COVID-19 în România: „Nu știam la ce să ne așteptăm când am venit”">Doi americani, blocați de COVID-19 în România: „Nu știam la ce să ne așteptăm când am venit”</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Antonia, o prostituată româncă din Germania, primește 4.500 de euro')" target="_blank" rel="nofollow" href="https://www.antena3.ro/externe/diaspora/prostituata-romanca-ajutor-urgenta-germania-pandemie-covid-570973.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Antonia, o prostituată româncă din Germania, primește 4.500 de euro &quot;ajutor de urgență&quot; din cauza pandemiei. &quot;Trimit bani familiei&quot;">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/2a9c9820765d183aea003b26ff5a2d2d.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/2a9c9820765d183aea003b26ff5a2d2d.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/2a9c9820765d183aea003b26ff5a2d2d.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/2a9c9820765d183aea003b26ff5a2d2d.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/2a9c9820765d183aea003b26ff5a2d2d.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/2a9c9820765d183aea003b26ff5a2d2d.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Antonia, o prostituată româncă din Germania, primește 4.500 de euro &quot;ajutor de urgență&quot; din cauza pandemiei. &quot;Trimit bani familiei&quot;">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.antena3.ro', 'Antonia, o prostituată româncă din Germania, primește 4.500 de euro')" target="_blank" rel="nofollow" href="https://www.antena3.ro/externe/diaspora/prostituata-romanca-ajutor-urgenta-germania-pandemie-covid-570973.html?utm_source=Wowbiz.ro&utm_medium=referral&utm_campaign=WOWbiz interior 1" title="Antonia, o prostituată româncă din Germania, primește 4.500 de euro &quot;ajutor de urgență&quot; din cauza pandemiei. &quot;Trimit bani familiei&quot;">Antonia, o prostituată româncă din Germania, primește 4.500 de euro &quot;ajutor de urgență&quot; din cauza...</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirinebune.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'VIDEO Simona Halep donează pentru cumpărarea de echipament medical')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/coronavirus-video-simona-halep-doneaza-pentru-cumpararea-de-echipament-medical-593214.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="VIDEO Simona Halep donează pentru cumpărarea de echipament medical">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/f4c958bb9929267d383d48722847acc5.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="VIDEO Simona Halep donează pentru cumpărarea de echipament medical">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'VIDEO Simona Halep donează pentru cumpărarea de echipament medical')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/tenis/coronavirus-video-simona-halep-doneaza-pentru-cumpararea-de-echipament-medical-593214.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="VIDEO Simona Halep donează pentru cumpărarea de echipament medical">VIDEO Simona Halep donează pentru cumpărarea de echipament medical</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Sumă uriașă donată de Berlusconi pentru construirea unui spital')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/altele/coronavirus-berlusconi-doneaza-10-milioane-de-euro-pentru-construirea-unui-spital-593186.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Sumă uriașă donată de Berlusconi pentru construirea unui spital">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7298895db9493e6f6a9c370d4c4d1101.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Sumă uriașă donată de Berlusconi pentru construirea unui spital">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.gsp.ro', 'Sumă uriașă donată de Berlusconi pentru construirea unui spital')" target="_blank" rel="nofollow" href="https://www.gsp.ro/sporturi/altele/coronavirus-berlusconi-doneaza-10-milioane-de-euro-pentru-construirea-unui-spital-593186.html?utm_campaign=Wowbiz-3stiri&utm_source=wowbiz.ro&utm_medium=widget" title="Sumă uriașă donată de Berlusconi pentru construirea unui spital">Sumă uriașă donată de Berlusconi pentru construirea unui spital</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">bzi.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Mai mulţi angajaţi din Kaufland au fost depistaţi pozitiv cu COVID-19')" target="_blank" href="https://www.bzi.ro/mai-multi-angajati-din-kaufland-au-fost-depistati-pozitiv-cu-covid-19-3951760" title="Mai mulţi angajaţi din Kaufland au fost depistaţi pozitiv cu COVID-19">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/17c5e138255dcd6b595446c9f8758c32.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/17c5e138255dcd6b595446c9f8758c32.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/17c5e138255dcd6b595446c9f8758c32.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/17c5e138255dcd6b595446c9f8758c32.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/17c5e138255dcd6b595446c9f8758c32.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/17c5e138255dcd6b595446c9f8758c32.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Mai mulţi angajaţi din Kaufland au fost depistaţi pozitiv cu COVID-19">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.bzi.ro', 'Mai mulţi angajaţi din Kaufland au fost depistaţi pozitiv cu COVID-19')" target="_blank" href="https://www.bzi.ro/mai-multi-angajati-din-kaufland-au-fost-depistati-pozitiv-cu-covid-19-3951760" title="Mai mulţi angajaţi din Kaufland au fost depistaţi pozitiv cu COVID-19">Mai mulţi angajaţi din Kaufland au fost depistaţi pozitiv cu COVID-19</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">evz.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'A prins-o la altul în mașină! Vedeta și-a făcut praf căsnicia de 10')" target="_blank" rel="nofollow" href="https://evz.ro/a-prins-o-la-altul-in-masina-vedeta-si-a-facut-praf-casnicia-de-10-ani-foto.html" title="A prins-o la altul în mașină! Vedeta și-a făcut praf căsnicia de 10 ani?! &amp;#8211; FOTO">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/d4768ed3da9f64b3e51f26c672333743.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/d4768ed3da9f64b3e51f26c672333743.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/d4768ed3da9f64b3e51f26c672333743.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/d4768ed3da9f64b3e51f26c672333743.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/d4768ed3da9f64b3e51f26c672333743.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/d4768ed3da9f64b3e51f26c672333743.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="A prins-o la altul în mașină! Vedeta și-a făcut praf căsnicia de 10 ani?! &amp;#8211; FOTO">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'A prins-o la altul în mașină! Vedeta și-a făcut praf căsnicia de 10')" target="_blank" rel="nofollow" href="https://evz.ro/a-prins-o-la-altul-in-masina-vedeta-si-a-facut-praf-casnicia-de-10-ani-foto.html" title="A prins-o la altul în mașină! Vedeta și-a făcut praf căsnicia de 10 ani?! &amp;#8211; FOTO">A prins-o la altul în mașină! Vedeta și-a făcut praf căsnicia de 10 ani?! &amp;#8211; FOTO</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Fiica Anamariei Prodan a încins internetul. Cum s-a pozat tânăra')" target="_blank" rel="nofollow" href="https://evz.ro/fiica-anamariei-prodan-a-incins-internetul-cum-s-a-pozat-tanara-baschetbalista.html" title="Fiica Anamariei Prodan a încins internetul. Cum s-a pozat tânăra baschetbalistă">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/20b5eba770de435828624da42156e036.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/20b5eba770de435828624da42156e036.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/20b5eba770de435828624da42156e036.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/20b5eba770de435828624da42156e036.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/20b5eba770de435828624da42156e036.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/20b5eba770de435828624da42156e036.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Fiica Anamariei Prodan a încins internetul. Cum s-a pozat tânăra baschetbalistă">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','evz.ro', 'Fiica Anamariei Prodan a încins internetul. Cum s-a pozat tânăra')" target="_blank" rel="nofollow" href="https://evz.ro/fiica-anamariei-prodan-a-incins-internetul-cum-s-a-pozat-tanara-baschetbalista.html" title="Fiica Anamariei Prodan a încins internetul. Cum s-a pozat tânăra baschetbalistă">Fiica Anamariei Prodan a încins internetul. Cum s-a pozat tânăra baschetbalistă</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">libertateapentrufemei.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', '„M-am măritat și am divorțat… virgină!”. Viața chiar bate filmul.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/intamplari-adevarate-m-maritat-si-divortat-virgina-229055" title="„M-am măritat și am divorțat… virgină!”. Viața chiar bate filmul.  Povestea uimitoare a Otiliei">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/bf36a834a9735d62c9a7df76cd1eb41f.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/bf36a834a9735d62c9a7df76cd1eb41f.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/bf36a834a9735d62c9a7df76cd1eb41f.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/bf36a834a9735d62c9a7df76cd1eb41f.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/bf36a834a9735d62c9a7df76cd1eb41f.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/bf36a834a9735d62c9a7df76cd1eb41f.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="„M-am măritat și am divorțat… virgină!”. Viața chiar bate filmul.  Povestea uimitoare a Otiliei">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', '„M-am măritat și am divorțat… virgină!”. Viața chiar bate filmul.')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/intamplari-adevarate-m-maritat-si-divortat-virgina-229055" title="„M-am măritat și am divorțat… virgină!”. Viața chiar bate filmul.  Povestea uimitoare a Otiliei">„M-am măritat și am divorțat… virgină!”. Viața chiar bate filmul. Povestea uimitoare a Otiliei</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Dieta cu care Anda Adam a slăbit 12 kilograme în două luni. A renunțat')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/dieta-cu-care-anda-adam-slabit-12-kilograme-doua-luni-renuntat-doar-la-doua-ingrediente-232134" title="Dieta cu care Anda Adam a slăbit 12 kilograme în două luni. A renunțat doar la două ingrediente și a obținut rezultate spectaculoase">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/d8303396f843c596063f900db7f12cb4.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/d8303396f843c596063f900db7f12cb4.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/d8303396f843c596063f900db7f12cb4.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/d8303396f843c596063f900db7f12cb4.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/d8303396f843c596063f900db7f12cb4.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/d8303396f843c596063f900db7f12cb4.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Dieta cu care Anda Adam a slăbit 12 kilograme în două luni. A renunțat doar la două ingrediente și a obținut rezultate spectaculoase">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Dieta cu care Anda Adam a slăbit 12 kilograme în două luni. A renunțat')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/dieta-cu-care-anda-adam-slabit-12-kilograme-doua-luni-renuntat-doar-la-doua-ingrediente-232134" title="Dieta cu care Anda Adam a slăbit 12 kilograme în două luni. A renunțat doar la două ingrediente și a obținut rezultate spectaculoase">Dieta cu care Anda Adam a slăbit 12 kilograme în două luni. A renunțat doar la două ingrediente și a...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ce s-a întâmplat cu fiica lui Edith Gonzalez la un an de la moartea')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/ce-s-intamplat-cu-fiica-lui-edith-gonzalez-la-un-de-la-moartea-actritei-cum-fost-surprinsa-constanza-232256" title="Ce s-a întâmplat cu fiica lui Edith Gonzalez la un an de la moartea actriței. Cum a fost surprinsă Constanza">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/736697754bb261e8350b3edd089be476.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/736697754bb261e8350b3edd089be476.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/736697754bb261e8350b3edd089be476.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/736697754bb261e8350b3edd089be476.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/736697754bb261e8350b3edd089be476.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/736697754bb261e8350b3edd089be476.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Ce s-a întâmplat cu fiica lui Edith Gonzalez la un an de la moartea actriței. Cum a fost surprinsă Constanza">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.libertateapentrufemei.ro', 'Ce s-a întâmplat cu fiica lui Edith Gonzalez la un an de la moartea')" target="_blank" rel="nofollow" href="https://www.libertateapentrufemei.ro/articol/ce-s-intamplat-cu-fiica-lui-edith-gonzalez-la-un-de-la-moartea-actritei-cum-fost-surprinsa-constanza-232256" title="Ce s-a întâmplat cu fiica lui Edith Gonzalez la un an de la moartea actriței. Cum a fost surprinsă Constanza">Ce s-a întâmplat cu fiica lui Edith Gonzalez la un an de la moartea actriței. Cum a fost surprinsă Constanza</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">adevarul.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Secretul din spatele faţadei unei familii model. Cum şi-a transformat')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/piatra-neamt/secretul-oripilant-spatele-fatadei-familii-model-si-a-transformat-tatal-fiicele-vitrege-papusi-sexuale-barbatul-neamt-cautat-interpol-1_5ec2bf925163ec4271e95643/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/piatra-neamt/secretul-oripilant-spatele-fatadei-familii-model-si-a-transformat-tatal-fiicele-vitrege-papusi-sexuale-barbatul-neamt-cautat-interpol-1_5ec2bf925163ec4271e95643/index.html&amp;utm_campaign=CrossPromo" title="Secretul din spatele faţadei unei familii model. Cum şi-a transformat tatăl fiicele vitrege în păpuşi sexuale. Bărbatul din Neamţ este căutat prin Interpol">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/8310e630ecaca7d19995d8ff2119db80.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/8310e630ecaca7d19995d8ff2119db80.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/8310e630ecaca7d19995d8ff2119db80.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/8310e630ecaca7d19995d8ff2119db80.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/8310e630ecaca7d19995d8ff2119db80.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/8310e630ecaca7d19995d8ff2119db80.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Secretul din spatele faţadei unei familii model. Cum şi-a transformat tatăl fiicele vitrege în păpuşi sexuale. Bărbatul din Neamţ este căutat prin Interpol">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Secretul din spatele faţadei unei familii model. Cum şi-a transformat')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/piatra-neamt/secretul-oripilant-spatele-fatadei-familii-model-si-a-transformat-tatal-fiicele-vitrege-papusi-sexuale-barbatul-neamt-cautat-interpol-1_5ec2bf925163ec4271e95643/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/piatra-neamt/secretul-oripilant-spatele-fatadei-familii-model-si-a-transformat-tatal-fiicele-vitrege-papusi-sexuale-barbatul-neamt-cautat-interpol-1_5ec2bf925163ec4271e95643/index.html&amp;utm_campaign=CrossPromo" title="Secretul din spatele faţadei unei familii model. Cum şi-a transformat tatăl fiicele vitrege în păpuşi sexuale. Bărbatul din Neamţ este căutat prin Interpol">Secretul din spatele faţadei unei familii model. Cum şi-a transformat tatăl fiicele vitrege în păpuşi...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Simona Halep, executată silit de ANAF')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/constanta/simona-halep-executata-silit-anaf-sportiva-contestat-decizia-instanta-1_5ec29b435163ec4271e8602e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/constanta/simona-halep-executata-silit-anaf-sportiva-contestat-decizia-instanta-1_5ec29b435163ec4271e8602e/index.html&amp;utm_campaign=CrossPromo" title="Simona Halep, executată silit de ANAF">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/872420543f9260dd5391840994c04faa.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/872420543f9260dd5391840994c04faa.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/872420543f9260dd5391840994c04faa.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/872420543f9260dd5391840994c04faa.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/872420543f9260dd5391840994c04faa.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/872420543f9260dd5391840994c04faa.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Simona Halep, executată silit de ANAF">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','adevarul.ro', 'Simona Halep, executată silit de ANAF')" target="_blank" rel="nofollow" href="https://adevarul.ro/locale/constanta/simona-halep-executata-silit-anaf-sportiva-contestat-decizia-instanta-1_5ec29b435163ec4271e8602e/index.html?utm_source=wowbiz&amp;utm_medium=https://adevarul.ro/locale/constanta/simona-halep-executata-silit-anaf-sportiva-contestat-decizia-instanta-1_5ec29b435163ec4271e8602e/index.html&amp;utm_campaign=CrossPromo" title="Simona Halep, executată silit de ANAF">Simona Halep, executată silit de ANAF</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stiripesurse.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', '6 săptămâni de CHIN! Cine e doctorul român care a murit luni seara, pe')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/6-saptamani-de-chin-cine-e-doctorul-roman-care-a-murit-luni-seara-pe-fondul-infectarii-cu-coronavirus_1466196.html" title="6 săptămâni de CHIN! Cine e doctorul român care a murit luni seara, pe fondul infectării cu coronavirus">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/e1d513fd8bfc663b1386659ad22dc8f5.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/e1d513fd8bfc663b1386659ad22dc8f5.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/e1d513fd8bfc663b1386659ad22dc8f5.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/e1d513fd8bfc663b1386659ad22dc8f5.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/e1d513fd8bfc663b1386659ad22dc8f5.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/e1d513fd8bfc663b1386659ad22dc8f5.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="6 săptămâni de CHIN! Cine e doctorul român care a murit luni seara, pe fondul infectării cu coronavirus">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', '6 săptămâni de CHIN! Cine e doctorul român care a murit luni seara, pe')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/6-saptamani-de-chin-cine-e-doctorul-roman-care-a-murit-luni-seara-pe-fondul-infectarii-cu-coronavirus_1466196.html" title="6 săptămâni de CHIN! Cine e doctorul român care a murit luni seara, pe fondul infectării cu coronavirus">6 săptămâni de CHIN! Cine e doctorul român care a murit luni seara, pe fondul infectării cu coronavirus</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'S-a mutat epicentrul COVID din SUA: cea mai mare rată de infectări nu')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/s-a-mutat-epicentrul-covid-din-sua-cea-mai-mare-rata-de-infectari-nu-mai-este-in-new-york_1466195.html" title="S-a mutat epicentrul COVID din SUA: cea mai mare rată de infectări nu mai este în New York">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/c2c698446aebbf80d903f689a5a573ae.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/c2c698446aebbf80d903f689a5a573ae.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/c2c698446aebbf80d903f689a5a573ae.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/c2c698446aebbf80d903f689a5a573ae.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/c2c698446aebbf80d903f689a5a573ae.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/c2c698446aebbf80d903f689a5a573ae.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="S-a mutat epicentrul COVID din SUA: cea mai mare rată de infectări nu mai este în New York">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'S-a mutat epicentrul COVID din SUA: cea mai mare rată de infectări nu')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/s-a-mutat-epicentrul-covid-din-sua-cea-mai-mare-rata-de-infectari-nu-mai-este-in-new-york_1466195.html" title="S-a mutat epicentrul COVID din SUA: cea mai mare rată de infectări nu mai este în New York">S-a mutat epicentrul COVID din SUA: cea mai mare rată de infectări nu mai este în New York</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Brazilia a devenit a treia cea mai afectată ţară de COVID-19 din lume')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/brazilia-a-devenit-a-treia-cea-mai-afectata-tara-de-covid-19-din-lume_1466191.html" title="Brazilia a devenit a treia cea mai afectată ţară de COVID-19 din lume">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/b4bb4c00a711f6899dd6af01f6fd2617.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/b4bb4c00a711f6899dd6af01f6fd2617.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/b4bb4c00a711f6899dd6af01f6fd2617.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/b4bb4c00a711f6899dd6af01f6fd2617.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/b4bb4c00a711f6899dd6af01f6fd2617.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/b4bb4c00a711f6899dd6af01f6fd2617.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Brazilia a devenit a treia cea mai afectată ţară de COVID-19 din lume">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stiripesurse.ro', 'Brazilia a devenit a treia cea mai afectată ţară de COVID-19 din lume')" target="_blank" rel="nofollow" href="https://www.stiripesurse.ro/brazilia-a-devenit-a-treia-cea-mai-afectata-tara-de-covid-19-din-lume_1466191.html" title="Brazilia a devenit a treia cea mai afectată ţară de COVID-19 din lume">Brazilia a devenit a treia cea mai afectată ţară de COVID-19 din lume</a>
</span>
</div>
</div>
</section>
<section class="section card-articles card-articles-row card-articles-border click">
<div class="header"><span class="h3">stirilekanald.ro</span></div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Captivi pe un vas de crozieră din cauza covid-19: „Suntem pe mare de')" target="_blank" href="https://www.stirilekanald.ro/captivi-pe-un-vas-de-croziera-din-cauza-covid-20082604?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Captivi pe un vas de crozieră din cauza covid-19: „Suntem pe mare de la 1 martie, trebuie să sară oameni peste bord sau să intrăm în greva foamei ca să fim repatriați?”">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/1d02f03affba1757018afb767033e092.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/1d02f03affba1757018afb767033e092.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/1d02f03affba1757018afb767033e092.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/1d02f03affba1757018afb767033e092.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/1d02f03affba1757018afb767033e092.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/1d02f03affba1757018afb767033e092.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Captivi pe un vas de crozieră din cauza covid-19: „Suntem pe mare de la 1 martie, trebuie să sară oameni peste bord sau să intrăm în greva foamei ca să fim repatriați?”">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Captivi pe un vas de crozieră din cauza covid-19: „Suntem pe mare de')" target="_blank" href="https://www.stirilekanald.ro/captivi-pe-un-vas-de-croziera-din-cauza-covid-20082604?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Captivi pe un vas de crozieră din cauza covid-19: „Suntem pe mare de la 1 martie, trebuie să sară oameni peste bord sau să intrăm în greva foamei ca să fim repatriați?”">Captivi pe un vas de crozieră din cauza covid-19: „Suntem pe mare de la 1 martie, trebuie să sară oameni...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Probele Evaluării Naţionale vor avea loc în perioada 15 – 18 iunie, în')" target="_blank" href="https://www.stirilekanald.ro/probele-evaluarii-nationale-vor-avea-loc-in-perioada-15-18-iunie-in-conditii-speciale-impuse-de-pandemie-20082605?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Probele Evaluării Naţionale vor avea loc în perioada 15 – 18 iunie, în condiţii speciale impuse de pandemie">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/7ee315add47f189e95670aae4deed7b6.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/7ee315add47f189e95670aae4deed7b6.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/7ee315add47f189e95670aae4deed7b6.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/7ee315add47f189e95670aae4deed7b6.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/7ee315add47f189e95670aae4deed7b6.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/7ee315add47f189e95670aae4deed7b6.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Probele Evaluării Naţionale vor avea loc în perioada 15 – 18 iunie, în condiţii speciale impuse de pandemie">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Probele Evaluării Naţionale vor avea loc în perioada 15 – 18 iunie, în')" target="_blank" href="https://www.stirilekanald.ro/probele-evaluarii-nationale-vor-avea-loc-in-perioada-15-18-iunie-in-conditii-speciale-impuse-de-pandemie-20082605?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Probele Evaluării Naţionale vor avea loc în perioada 15 – 18 iunie, în condiţii speciale impuse de pandemie">Probele Evaluării Naţionale vor avea loc în perioada 15 – 18 iunie, în condiţii speciale impuse de pandemie</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sora Sorinei de la Baia de Aramă a înregistrat o melodie pentru fata')" target="_blank" href="https://www.stirilekanald.ro/sora-sorinei-de-la-baia-de-arama-a-inregistrat-o-melodie-pentru-fata-adoptata-in-america-video-exclusiv-20082607?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sora Sorinei de la Baia de Aramă a înregistrat o melodie pentru fata adoptată în America VIDEO EXCLUSIV">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/ee690fe4300253af6dfe9ab3d3cdd9d9.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/ee690fe4300253af6dfe9ab3d3cdd9d9.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/ee690fe4300253af6dfe9ab3d3cdd9d9.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/ee690fe4300253af6dfe9ab3d3cdd9d9.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/ee690fe4300253af6dfe9ab3d3cdd9d9.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/ee690fe4300253af6dfe9ab3d3cdd9d9.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Sora Sorinei de la Baia de Aramă a înregistrat o melodie pentru fata adoptată în America VIDEO EXCLUSIV">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Sora Sorinei de la Baia de Aramă a înregistrat o melodie pentru fata')" target="_blank" href="https://www.stirilekanald.ro/sora-sorinei-de-la-baia-de-arama-a-inregistrat-o-melodie-pentru-fata-adoptata-in-america-video-exclusiv-20082607?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Sora Sorinei de la Baia de Aramă a înregistrat o melodie pentru fata adoptată în America VIDEO EXCLUSIV">Sora Sorinei de la Baia de Aramă a înregistrat o melodie pentru fata adoptată în America VIDEO EXCLUSIV</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Arafat, despre protestul din Piaţa Victoriei: Oameni manipulați.')" target="_blank" href="https://www.stirilekanald.ro/arafat-despre-protestul-din-piata-victoriei-20082619?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Arafat, despre protestul din Piaţa Victoriei: Oameni manipulați. Pentru ei nu există virus, e conspirație mondială">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/810eb5cb8331cf4e1dfa7c7dc699b45c.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/810eb5cb8331cf4e1dfa7c7dc699b45c.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/810eb5cb8331cf4e1dfa7c7dc699b45c.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/810eb5cb8331cf4e1dfa7c7dc699b45c.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/810eb5cb8331cf4e1dfa7c7dc699b45c.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/810eb5cb8331cf4e1dfa7c7dc699b45c.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Arafat, despre protestul din Piaţa Victoriei: Oameni manipulați. Pentru ei nu există virus, e conspirație mondială">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Arafat, despre protestul din Piaţa Victoriei: Oameni manipulați.')" target="_blank" href="https://www.stirilekanald.ro/arafat-despre-protestul-din-piata-victoriei-20082619?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Arafat, despre protestul din Piaţa Victoriei: Oameni manipulați. Pentru ei nu există virus, e conspirație mondială">Arafat, despre protestul din Piaţa Victoriei: Oameni manipulați. Pentru ei nu există virus, e conspirație...</a>
</span>
</div>
</div>
<div class="article card card-xs">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un bărbat din Bucureşti s-a aruncat în Dâmboviţa. Bărbatul a fost')" target="_blank" href="https://www.stirilekanald.ro/un-barbat-din-bucuresti-s-a-aruncat-in-dambovita-barbatul-a-fost-resuscitat-fiind-transportat-la-spital-20082600?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Un bărbat din Bucureşti s-a aruncat în Dâmboviţa. Bărbatul a fost resuscitat, fiind transportat la spital">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://cdn.knd.ro/media/partners/3266ff270f79bcd96786767e5f232c67.jpg?width=162&height=122&q=80">
<source media="(min-width: 990px)" data-srcset="https://cdn.knd.ro/media/partners/3266ff270f79bcd96786767e5f232c67.jpg?width=122&height=92&q=80">
<source media="(min-width: 768px)" data-srcset="https://cdn.knd.ro/media/partners/3266ff270f79bcd96786767e5f232c67.jpg?width=82&height=62&q=80">
<source media="(min-width: 575px)" data-srcset="https://cdn.knd.ro/media/partners/3266ff270f79bcd96786767e5f232c67.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" data-srcset="https://cdn.knd.ro/media/partners/3266ff270f79bcd96786767e5f232c67.jpg?width=193&height=145&q=80">
<source media="(min-width: 240px)" data-srcset="https://cdn.knd.ro/media/partners/3266ff270f79bcd96786767e5f232c67.jpg?width=135&height=102&q=80">
<img class="b-lazy loading img-responsive b-lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="/img/common/no-picture.jpg" alt="Un bărbat din Bucureşti s-a aruncat în Dâmboviţa. Bărbatul a fost resuscitat, fiind transportat la spital">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Un bărbat din Bucureşti s-a aruncat în Dâmboviţa. Bărbatul a fost')" target="_blank" href="https://www.stirilekanald.ro/un-barbat-din-bucuresti-s-a-aruncat-in-dambovita-barbatul-a-fost-resuscitat-fiind-transportat-la-spital-20082600?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-interior" title="Un bărbat din Bucureşti s-a aruncat în Dâmboviţa. Bărbatul a fost resuscitat, fiind transportat la spital">Un bărbat din Bucureşti s-a aruncat în Dâmboviţa. Bărbatul a fost resuscitat, fiind transportat la spital</a>
</span>
</div>
</div>
</section>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['300_3'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">300_3 ID: "+ADOSLOTS.slots['300_3']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['300_3']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.300_3 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['300_3'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<section class="section text-center">
<a href="https://www.wowbiz.ro/pont.html" title="Ai un pont?">
<img loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://www.wowbiz.ro/img/wowbiz/banner-pont.jpg" alt="Ai un pont?" class="b-lazy loading img-fluid" />
</a>
</section>
</aside>
</div>
</div>
<div style="margin-top: 20px; margin-bottom: 20px">
<center>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['billboard_2'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">billboard_2 ID: "+ADOSLOTS.slots['billboard_2']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['billboard_2']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.BILLBOARD_2 */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['billboard_2'],{myMaster:ADOSLOTS.master})}()
					}</script>
</center>
</div>
<div id="hp-insert-tmp" style="display: none">
</div>
<div tdr="floatingnews" v="12" id="floatingnews" class="floatingnews section collapse">
<div class="closefloating">
<h3>Citește și</h3>
<div tdr="close" class="btnclose" data-toggle="collapse" data-target="#floatingnews" aria-expanded="false" aria-controls="floatingnews">&times;</div>
</div>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cum arata mama lui Philip? Aceasta a fost surprinsa in club alaturi de')" target="_blank" href="https://www.kanald.ro/cum-arata-mama-lui-philip-20082861?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cum arata mama lui Philip? Aceasta a fost surprinsa in club alaturi de fiul lui! Arata ca o adolescenta! FOTO">
<picture>
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/b172b9c84ac3cfd4edd1e874a42ceb35.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/b172b9c84ac3cfd4edd1e874a42ceb35.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/b172b9c84ac3cfd4edd1e874a42ceb35.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/b172b9c84ac3cfd4edd1e874a42ceb35.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/b172b9c84ac3cfd4edd1e874a42ceb35.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/b172b9c84ac3cfd4edd1e874a42ceb35.jpg?width=360&height=270&q=80">
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/b172b9c84ac3cfd4edd1e874a42ceb35.jpg?width=480&height=360&q=80" alt="Cum arata mama lui Philip? Aceasta a fost surprinsa in club alaturi de fiul lui! Arata ca o adolescenta! FOTO">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.kanald.ro', 'Cum arata mama lui Philip? Aceasta a fost surprinsa in club alaturi de')" target="_blank" href="https://www.kanald.ro/cum-arata-mama-lui-philip-20082861?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Cum arata mama lui Philip? Aceasta a fost surprinsa in club alaturi de fiul lui! Arata ca o adolescenta! FOTO">Cum arata mama lui Philip? Aceasta a fost surprinsa in club alaturi de fiul lui! Arata ca o adolescenta! FOTO</a>
</span>
</div>
</div> </aside>
<aside class="card-articles card-articles-row">
<div class="article card card-sm">
<figure class="card-img img-responsive img-responsive-4by3">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Nu mai atingeți asta! Aproape toți oamenii purtători de COVID-19 s-au')" target="_blank" href="https://www.stirilekanald.ro/locuri-de-evitat-pe-timp-de-pandemie-20082596?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Nu mai atingeți asta! Aproape toți oamenii purtători de COVID-19 s-au infectat aici">
<picture>
<source media="(min-width: 1200px)" srcset="https://cdn.knd.ro/media/partners/1babf63f95ccc3633a6e1ab1ddd3b129.jpg?width=255&height=192&q=80">
<source media="(min-width: 990px)" srcset="https://cdn.knd.ro/media/partners/1babf63f95ccc3633a6e1ab1ddd3b129.jpg?width=195&height=147&q=80">
<source media="(min-width: 768px)" srcset="https://cdn.knd.ro/media/partners/1babf63f95ccc3633a6e1ab1ddd3b129.jpg?width=315&height=237&q=80">
<source media="(min-width: 575px)" srcset="https://cdn.knd.ro/media/partners/1babf63f95ccc3633a6e1ab1ddd3b129.jpg?width=225&height=169&q=80">
<source media="(min-width: 380px)" srcset="https://cdn.knd.ro/media/partners/1babf63f95ccc3633a6e1ab1ddd3b129.jpg?width=480&height=360&q=80">
<source media="(min-width: 240px)" srcset="https://cdn.knd.ro/media/partners/1babf63f95ccc3633a6e1ab1ddd3b129.jpg?width=360&height=270&q=80">
<img class=" loading img-responsive noLazy" src="https://cdn.knd.ro/media/partners/1babf63f95ccc3633a6e1ab1ddd3b129.jpg?width=480&height=360&q=80" alt="Nu mai atingeți asta! Aproape toți oamenii purtători de COVID-19 s-au infectat aici">
</picture>
</a>
</figure>
<div class="card-block">
<span class="h4 title">
<a onclick="ga('send', 'event', 'track-article','www.stirilekanald.ro', 'Nu mai atingeți asta! Aproape toți oamenii purtători de COVID-19 s-au')" target="_blank" href="https://www.stirilekanald.ro/locuri-de-evitat-pe-timp-de-pandemie-20082596?utm_campaign=cross_parteneri&utm_source=wowbiz&utm_medium=wowbiz-float" title="Nu mai atingeți asta! Aproape toți oamenii purtători de COVID-19 s-au infectat aici">Nu mai atingeți asta! Aproape toți oamenii purtători de COVID-19 s-au infectat aici</a>
</span>
</div>
</div> </aside>
</div>
</main>
</div>
<div style="position:fixed; bottom:0px; right:0px;z-index: 3000000; cursor: pointer">
<a class="optanon-show-settings" onclick="__cmp('_showUI')">Setari de confidentialitate</a>
</div>
<footer id="footer" class="">
<ul class="nav menulist">
<li class="nav-item">
<a href="/vedete/" class="nav-link">Vedete</a>
</li>
<li class="nav-item">
<a href="/wow/" class="nav-link">WOW</a>
</li>
<li class="nav-item">
<a href="/stiri/" class="nav-link">Stiri</a>
</li>
<li class="nav-item">
<a href="/paparazzi/" class="nav-link">Paparazzi</a>
</li>
<li class="nav-item">
<a href="/video/" class="nav-link">Video</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/termeni-si-conditii.html">Termeni si conditii</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-confidentialitate-20005441">Politica de confidentialitate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/politica-de-cookies-17411309">Politica de Cookies</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contact.html">Contact</a>
</li>
</ul>
<div class="contact">
<div class="d-flex mx-auto mb-6">
<div class="d-flex flex-column align-items-center mr-3">
<small class="text-white text-uppercase text-nowrap">ne gasesti pe:</small>
<a class="m-1" href="https://www.facebook.com/WOWbiz.ro/" target="_blank" title="Facebook"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/facebook.svg"><img loading="lazy" alt="facebook" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/facebook.svg" width="46" height="46"></picture></a>
<a class="m-1" href="https://twitter.com/wowbiz_ro" target="_blank" title="Twitter"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/twitter.svg"><img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/twitter.svg" alt="twitter" width="46" height="46"></picture></a>
<a class="m-1" href="https://www.instagram.com/wowbizro_official/" target="_blank" title="Instagram"><picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/instagram.svg"><img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/instagram.svg" alt="instagram" width="46" height="46"></a></picture>
<button class="btn btn-link p-0 m-1 d-inlinr js-btn-whatsapp" data-modal-text="Ca să poți conversa cu noi pe whatsapp, salvează numărul de PONT WOWBIZ în agenda ta: 0757 969 249.">
<picture> <source media="(min-width: 100px)" srcset="/img/wowbiz/svg/icons/whatsapp.svg"> <img loading="lazy" class="b-lazy loading " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src=" /img/wowbiz/svg/icons/whatsapp.svg" alt="whatsapp" width="46" height="46"></picture>
</button>
</div>
<div>
<p>Daca doresti sa ne scrii sau daca vrei sa ne faci o propunere, poti trimite scrisoarea sau mesajul tau la una din adresele de mai jos:</p>
<dl class="row no-gutters mb-0">
<dt class="col-sm-3">Adresa:</dt>
<dd class="col-sm-9">Blvd Marasti, nr 65-67, Romexpo Intrarea D, Pavilion T, sector 1, Cod postal 11465</dd>
<dt class="col-sm-3">Telefon pont:</dt>
<dd class="col-sm-9">0757 WOWBIZ</dd>
<dd class="col-sm-9 offset-sm-3">0757 969 249</dd>
<dt class="col-sm-3">Email:</dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#a2d2cdccd6e2d5cdd5c0cbd88cd0cd"><span class="__cf_email__" data-cfemail="166679786256617961747f6c386479">[email&#160;protected]</span></a></dd>
<dt class="col-sm-3"></dt>
<dd class="col-sm-9"><a href="/cdn-cgi/l/email-protection#59292c3b35303a302d382d3c1932383738353d772b36"><span class="__cf_email__" data-cfemail="176762757b7e747e63766372577c7679767b73396578">[email&#160;protected]</span></a></dd>
</dl>
</div>
</div>
</div>
<p class="text-center mb-0">&copy; 2020 <a href="https://www.wowbiz.ro">WOWBiz</a>. Toate drepturile rezervate</p>
<p class="text-center">Redezvoltat de <a href="https://zentiful.ro" target="_blank" rel="noopener" title="Zentiful Media"><svg height="15" width="15"><circle cx="7" cy="7" r="6" fill="#d4145a" /></svg></a></p>
</footer>
<div class="modal fade modal-leave">
<div class="modal-dialog modal-lg" role="document">
<div class="modal-content">
<div class="modal-body">
<p>Înainte să pleci...</p>
<p class="h1 text-uppercase">Asigură-te că nu mai pierzi nicio exclusivitate!</p>
<p>Primește pe e-mail știri de ultimă oră și cele mai interesante mondenități</p>
</div>
<div class="modal-footer px-0">
<form action="/subscribe" class="row no-gutters w-100">
<div class="col-12 col-lg-9">
<div class="form-group"><input type="email" name="email" value="" placeholder="Adresa de e-mail" class="form-control form-control-lg"><small class="form-text text-muted">* Te poți dezabona oricând cu un singur click.</small></div>
</div>
<div class="col-12 col-lg-3 text-lg-right"><button type="submit" class="btn btn-primary btn-lg">Abonează-mă</button>
<a href="#" class="form-text text-primary small" data-dismiss="modal" aria-label="Close">Nu, mulțumesc!</a></div>
</form>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof ADOSLOTS.slots['interstitialfloating'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">interstitialfloating ID: "+ADOSLOTS.slots['interstitialfloating']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['interstitialfloating']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.INTERSTITIALFLOATING */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['interstitialfloating'],{myMaster:ADOSLOTS.master})}()
					}</script>
<script type="text/javascript">
					if (typeof ADOSLOTS.slots['sticky'] !="undefined" && (isMobile.any() === undefined || isMobile.any() === null)){	
					if ((typeof DEV !="undefined" && DEV) || (typeof SALES !="undefined" && SALES)) { 	

						document.write("<div style=\"padding:10px;border:2px solid #000; background-color:yellow; text-align:center;font-size:20px; font-weight:bold \">sticky ID: "+ADOSLOTS.slots['sticky']+"</div>"); 
					
					}							
					document.write("<div  id=\""+ADOSLOTS.slots['sticky']+"\"></div>");
					
					/* (c)AdOcean 2003-2020, SLOT: WOWBiz.STICKY */
					cX.callQueue.push([
						'invoke', function() {
						}]);

						!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave(ADOSLOTS.slots['sticky'],{myMaster:ADOSLOTS.master})}()
					}</script>
<script>

		var CFG = {
			
			REPORTS: [], 
			ALERTS: [],

			SITE: {"id":2861,"url":"https:\/\/www.wowbiz.ro","domain":"www.wowbiz.ro","name":"WOWBiz"},

			SCRIPTS: {
												VND_URL: 'https://www.wowbiz.ro/js/kernel/vendors/',

								LDR_SRC: 'https://www.wowbiz.ro/js/kernel/ldr.js?v=1579095444', 				LIB_SRC: 'https://www.wowbiz.ro/js/kernel/lib.js?v=1549966598', 				ABS_SRC: 'https://www.wowbiz.ro/js/kernel/app.js?v=1573461387', 				
								APP_SRC: 'https://www.wowbiz.ro/js/wowbiz.js?v=1584629834',

			}
		};

	</script>
<script>(function(d,s,f){var ls=d.createElement(s);ls.id='ldr';ls.src=f;ls.type='text/javascript';ls.async=true;ls.timeout=4e3;d.getElementsByTagName(s)[0].parentNode.insertBefore(ls,d.getElementsByTagName(s)[0])})(document,'script',CFG.SCRIPTS.LDR_SRC)</script>
<div id="fb-root"></div>
<div id="loader" class="loader-container text-primary" style="display: none"><span class="loader x1"> Loading...</span></div>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2DPXQV"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
			if (typeof (__cmp) === 'function') {
				window.__cmp('getConsentData', null, function(consentCookie){	
					window.setUpAgknTag = function(tag){	
						console.log('Init AGKN');	
						tag.setBpId("dogan");	
						tag.setCat("stiri");					 
						tag.addEchoKeyValue("subcategory", "");			
						tag.setGdpr("1");	
						tag.setGdprConsent(consentCookie.consentData);	};	
						var script = document.createElement('script');	
						script.src = '//js.agkn.com/prod/v0/tag.js';	
						document.body.appendChild(script);			
					});	
			}
		</script>
</body>
</html>
